316i compact 99;No ITV: Lambda = 1.12

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Habanero7, 8 Sep 2007.

  1. Habanero7

    Habanero7 Guest

    Hola, a un amigo q tiene un 316i del 99, le tiraron el otro día en la ITV por un factor lambda demasiado alto (1.12) el límite está en 1.05. Eso es una mezcla pobre, exceso de aire o falta de gasolina.

    Le cambió antes de ir a la ITV bujias y filtro de aire.
    El coche presenta un fallo (una vibración del motor anómala solo apreciable a ralentí) y a mi me parece que anda bastante corto de potencia (estoy acostumbrado al 325td con chip, asi q no estoy seguro.

    El caso es que tiene un fallo, puede ser de chispa, o que algún inyector esté algo atascado.
    Aparte de eso el coche no regula bien la mezcla, puede que la sonda lambda esté averiada?

    Pido ayuda a los expertos, a ver de que puede ser, y cómo se podría pasar la ITV.

    Por cierto, la mezcla antes de cambiar las bujias y el filtro era mucho más pobre (lambda = 1.4) luego en la itv q fui a pasarsela yo le puse el a/c y muchos consumidores eléctricos (luneta térmica, luz de niebla...) para frenar el motor y bajo bastante el factor lambda, pero no lo suficiente.


    SALUDOS ;-)
  2. deven

    deven Forista

    Registrado:
    2 May 2007
    Mensajes:
    2.050
    Me Gusta:
    167
    Ubicación:
    madrid
    como ultimo recurso prueba a pasarla sin filtro del aire....eso bajara...
    saludoss
  3. Ardilla

    Ardilla En Practicas

    Registrado:
    17 Sep 2006
    Mensajes:
    1.030
    Me Gusta:
    0
    Ubicación:
    Guadalajara
    me sumo a lo que comenta deven, como ultimo recurso, pasala con el motor bien caliente y sin filtro de aire, pero ojo, solo para pasarla, luego llevalo a un taller.
  4. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    puede ser el encendido, (bobinas, cables y conectores...)

    pero tambien es posible que sea el catalizador, que este viejo y taponado.




    hechale un limpiainyectores, quitale el filtro del aire y a pasarla
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
  6. Habanero7

    Habanero7 Guest

    Sin el filtro de aire la mezcla sería más pobre aún... (eso es pa cuando da alto el CO; mezcla demasiado rica)

    Gracias Fer, mañana miro a ver si veo algo.

    SALUDOS ;-)
  7. TEIVOS

    TEIVOS Forista Senior

    Registrado:
    25 Abr 2006
    Mensajes:
    3.554
    Me Gusta:
    8
    Ubicación:
    (Madrid)
    Se te enciende la luz de avería en el motor?? A mí me pasó algo parecido, mezcla pobre, se encendía el testigo del motor al poco tiempo aunque me lo apagaran en la bmw
    Primero me cambiaron la pieza que te ha dicho Fer y el manguito que estaba muy blando y había que cambiarlo de todos modos (es barato) pero fue al final el cauda :realmad:

Compartir esta página