318is no tiene fuerza!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por priest live, 14 Mar 2007.

  1. priest live

    priest live En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    171
    Me Gusta:
    0
    Ubicación:
    las palmas
    wenas a todos,tengo un problema con el 18is,me he dado cuenta que en 2 no pasa de 80km/h,y a un regimen de casi 5000rpm,.....estoy un poco mosca,a alguno de vosotros le pasa algo perecido??en 4 a fondo y subiendo no pasa de 125km:embarrassed:
  2. odins

    odins Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    6.318
    Me Gusta:
    56
    Ubicación:
    BCN
    Y no puedes describirnos algo más... ruidos.. etc...
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Filtro de gasolina,ruido de taquès?
  4. priest live

    priest live En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    171
    Me Gusta:
    0
    Ubicación:
    las palmas
    pues los taque aun no suenan pero eso si tiene 99400km reales es nacional con el libro oficial sellado,los consumos son disparatados(con 25l 150km con extrujones incluidos)el filtro de aire es nuevo,aceite,bujias,solo me falta el de gasolina,ruidos raros no genera....pero es normal que en 2 no pase de 80km/h y en 4 solo llegue hasta 125km/h??? aclararmelo por favor
  5. Fdna

    Fdna Forista

    Registrado:
    8 Ago 2006
    Mensajes:
    1.962
    Me Gusta:
    5
    Ubicación:
    España
    pero es un 318is?o 328?esque en tu avatar pone otra cosa..que en 2º ande 80..si que puede ser..lo de 125 en 4ºno,el mio llega a 170..:rofl:
  6. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.668
    Me Gusta:
    2.873
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    ese consumo es brutal, debes tener mal la relación aire/gasolina. Puede que sea por culpa de la sonda lambda
  7. priest live

    priest live En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    171
    Me Gusta:
    0
    Ubicación:
    las palmas
    Es cierto Fdna,he comprado otro mas,¿creeis que deberia estirar algo mas en 2??solo llega a 80 y en 3 a 110 pero en 4 y subiendo se planta en 125 ¿es normal??
  8. priest live

    priest live En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    171
    Me Gusta:
    0
    Ubicación:
    las palmas
    ahh tambien comprobe la señal de lambda y solo se mantiene en 0,02 v cuando deberia variar enntre 0 y 1 v,lo raro es que el ralenti se mantiene estable,los NOX(oxidos de nitrogeno)son elevados aun no le meti el analizador de gase pero me delata el olfato.
  9. mutua

    mutua Forista

    Registrado:
    12 Sep 2006
    Mensajes:
    1.506
    Me Gusta:
    2
    Ubicación:
    galicia
    cambia lasonda k falla mas k una escopeta de feria
  10. jose luis34

    jose luis34

    Registrado:
    8 Mar 2006
    Mensajes:
    218
    Me Gusta:
    0
    Ubicación:
    Valencia
    Pues solo por curiosidad, hoy he probado el mio y en cuarta y 160 y todavia me quedaban 500 vueltas de marcador....No esperaba que corriera tanto la verdad. Eso si el ruido del motor ya era considerable. No se puede hacer algo para insonorizarlo un poquito?? Es un 318is del 94 pero se lo compre a un vecino con solo 74000 kilometros reales hace un año, ahora tiene 82000.
  11. Ramiro oliveira viñas

    Ramiro oliveira viñas Forista

    Registrado:
    29 Sep 2006
    Mensajes:
    2.023
    Me Gusta:
    0
    Ubicación:
    aqui mismo
    Yo empezaria por cambiarle el filtro de gasolina y si no es eso seguiria por la sonda o tambien podria ser el embrague que patine no?

Compartir esta página