320 td que no arranca

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por manu t, 4 May 2006.

  1. manu t

    manu t Guest

    Buenas a todos.

    Después de ir notando poco a poco que el coche no arrancaba bien cuando apretaba el calor (no he buscado sombras estos días ni nada :) ), arrancaba siempre a la 3ª, hoy me ha dejado tirado, y eso que no hace calor.

    He aparcado con el morro subido en un bordillo, para entrar en el garaje, lo he apagado después de un trayecto de 40 minutos, y al ir a encenderlo que no que no, ahí se ha quedado. Después de muchos intentos (cuadro ok, luces ok, radio va, etc...) y de hacer el ruido correcto en principio el motor de arranque, no quiere arrancar. Lo unico raro al apagarlo se me ha puesto el testigo del aceite en amarillo y así se ha quedado hasta que he cerrado.

    No sé si puede ser que haya algún filtro sucio, ya que al haber cambiado el turbo hace 8000 kms me comentaron que podía alargar un poco la revisión, y me he pasado 2000 kms, y de hecho me ha empezado a suceder hace un par de semanas.

    ¿Alguna ayudita antes de entregarme a manos del concesionario?

    P.D.: a los 10 minutos de estar con el capó abierto aireando ha arrancado, como si se hubiera enfriado, y ahora en frio arranca mejor que nunca.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de algun senosr del motor,de algun inyector o incluso de la pre-bomba de alta presion.
  3. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    A mi con esos sintomas me cambiaron un rele de la prebomba de inyeccion.

Compartir esta página