320d=humo Abrumador=perdida De Potencia

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por GAYEGO, 20 Feb 2006.

  1. GAYEGO

    GAYEGO Guest

    Hola

    Os Comento Lo Que Me Sucede Por Si Alguno Ya Le Ha Pasado Lo Mismo Y Me Puede Ayudar

    Cuando Le Piso Minimamente Al Coche , Pedal A Fondo , Generalmente En 2º O 3º Marcha ( Mi Coche Es De 5 150cv) El Coche Echa Un Humo Aterrador ... Los Primeros Segundos ... 15 Segundos Por Lo Menos .... Un Humo Que Da Miedo Y Cubre Todo .... Y Luego Ya Va A Bastante Menos , Pero Consecuencia De Eso .... Al Rato El Coche Pierde Potencia .... No Sube Y Si Es Bajada , Incluso En 5º Marcha Con Todo El Peso Que Tiene Va Frenado , No Pasa De 100km/h

    Que Sucede....paro El Coche , Lo Apago , Vuelvo Arrancar.....y Perfecto !!!!!! Acelera Perfectamente !!!!! Pero Es Que Ultimamente Me Sucede Demasiado Esto ....

    En Fin , A Ver Si Alguien Me Peude Decir Algo

    Un Saludo
  2. Lucas M

    Lucas M Clan Leader

    Registrado:
    13 May 2003
    Mensajes:
    20.385
    Me Gusta:
    941
    Ubicación:
    Oriental Valley BCN
    Ni idea compi.

    Pero comenta también que la semana pasada hiciste una revisión. A ver si te pone en la factura que cambiaron algun filtro y al final no lo han hecho.

    Que pena que tengas éste cochazo y no lo puedas disfrutar de disgusto en disgusto...
  3. GAYEGO

    GAYEGO Guest

    Nada, fui al taller donde hice la revi y me dijo el tio de alli , que tengo que llevarlo a la bmw porque eso debe ser cosa de la inyecciòn , que al contaminar mucho la corta el coche .... por lo tanto solo ocn màquinas bmw , dice que se puede atajar el problema ....

    :cry:
  4. Lucas M

    Lucas M Clan Leader

    Registrado:
    13 May 2003
    Mensajes:
    20.385
    Me Gusta:
    941
    Ubicación:
    Oriental Valley BCN
    Que raro me suena eso...

    A ver q2ue te dicen los demás y sobretodo fer. Pero eso me suena a escaqueo

    Escanea la factura y cuélgala aquí a ver que te han hecho
  5. david E46

    david E46 Guest

    a mi me sucedio algo parecido,iva endando y me quedaba sin aceleracion y lo que dices tu en 2 o 3 me solia pasar ,y aparte de tener el caudalimetro mal ,tenia una ficha medio suelta
  6. GAYEGO

    GAYEGO Guest

    y te echaba muchiiisimo humo ??? y cuando apagabas y volvias a encender ya iba bien ???
  7. djfumanchu

    djfumanchu En Practicas

    Registrado:
    30 Ene 2006
    Mensajes:
    202
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues ya diras que es lo que le pasa a tu coche para que aprendamos los demás.
    El mío yo veo que seulta humo al darle un zapatazo. El humo lo veo de noche cuando llevo a alguien cerca detrás mia y con las luces encendidas, si no no lo veo asi que tampoco es excesivo pero no se si es normal.
    Eso si, yo no noto perdida de potencia por ningún sitio en el mio.
  8. ANJI

    ANJI Guest

    ese humo es el normal, el mio tambien lo hace!
  9. Joe vespino

    Joe vespino Guest

    Creo que eso les pasa a todos los diesel que he conducido yo :rambo:
  10. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.431
    Me Gusta:
    1.133
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Que no pase de 100 no es normal. Hay algo que falla. ¿De qué color es el humo, negro o tirando a blanco?
  11. djfumanchu

    djfumanchu En Practicas

    Registrado:
    30 Ene 2006
    Mensajes:
    202
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues me tranquilizais mucho, muchas gracias. Suponía que podía ser igual pero prefiero asegurarme que acabo de pillar el coche de segunda mano me quedan 5 meses de garantia oficial y cualquier cosilla quiero verla cuanto antes para que no se pase la garantia.
    Yo antes que este le hice 250.000 km a un diesel tb, lo que pasa es que era un ibicilla diesel atmosférico de 64Hp que cuando lo dejé tendría unos 50-55 Hp por varios problemillas que tenía, con lo cual no lo he querido comparar para nada con el BMW porque es otra cosa.
  12. psc33

    psc33

    Registrado:
    30 Ago 2003
    Mensajes:
    371
    Me Gusta:
    0
    Ubicación:
    Madrid
    No será un tema del turbo??????????????

    Tanto humo y perdida de potencia..........MMMMMMMMMMMMM mal rollito
  13. 2002tii

    2002tii En Practicas Miembro del Club

    Registrado:
    22 Jul 2005
    Mensajes:
    519
    Me Gusta:
    2
    Ubicación:
    World Wine City
    ¿Te pasa en frío o en caliente? Si te pasa en frío tiene su explicación y no es cuestión más que de cambiar un filtro.
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Revisa las tuberias que salen del turbo hacia el intercooler y desde èste al colector de admision.
  15. GAYEGO

    GAYEGO Guest

    el color es tirando a blanco !

    y en frio .... en frio siempre echa muchisimo humo .... y hasta q no està caliente el motor jamàs paso de 1.500 vueltas....

    fer harè lo que me dices a ver....sino tendrè que llevarlo a la bmw o talle roficial para que le metan la maquina.....en fin.....
  16. NEGROZAFIRO

    NEGROZAFIRO Guest

    Has Revisado O Cambiado Alguna Vez El Filtro De Recirculacion De Gases, ¿cuantos Kilometros Tiene El Coche?.
  17. 2002tii

    2002tii En Practicas Miembro del Club

    Registrado:
    22 Jul 2005
    Mensajes:
    519
    Me Gusta:
    2
    Ubicación:
    World Wine City
    A eso es a lo que voy.
  18. GAYEGO

    GAYEGO Guest

    al final el fallo que tenia era que estaba obstruido el filtro de gases !!!!

    fue cambiarlo y perfecto el coche , como un tiro y no echa nada de humo ...

    el motivo ? supuestamente por mi manera de conducir .... soy un individuo que mira mucho el consumo y llevo el coche bajisimo de revoluciones siempre, no mas de 1 500 jamas y cambiando de marcha idem .... como tope a las 1 500 .... y eso parece ser que deja muchos restos en el filtro de gases...

    que opinais , algun consejo ? :)

    un saludo compis
  19. GAYEGO

    GAYEGO Guest

    up

    y subo el post q sino me kedaba escondido ya que edite la ultima respuesta :)
  20. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    opino que los motores hay que llevarlos en su zona buena que es desde un pelin mas abjo de la zona donde entrega par maximo y el regimen de potencia maxima, y de vez en cuando, tambien agradecen un estrujoncillo......

    No me seas taxista, que para eso hay otros coches y motores ( los VAG mismamente hablando :) )
    sds

Compartir esta página