325i con problemas no-solucionables?????

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por BMsurfer, 19 Sep 2006.

  1. BMsurfer

    BMsurfer Guest

    :mad: hola todos! soy nuevo en el foro, vivo en costa rica y ademas de todo soy italiano!!! (sepan disculpar el español....)
    tengo un 325i con 7000km que desde el primer dia empezo a fallar: pierde potencia y empieza a hacer ruidos mecanicos (el motor parece que va a explotar!!!!!!!!!!! ;-) ) despues de 10 minutos o un par de horas todo vuelve a la normalidad con motor maravilloso. Fui al service ya 7 VECES!! la primera vez encontraron un sensor de admision y escape de los arboles de levas con "fallas esporadicas". Una vez substituido, nada cambió.................... de ahi en mas cada vez que voy, me dicen que el diagnóstico no presenta fallas y ademas casi me tildan de paranóico!! ademas me dicen "son fallas esporádica"!!
    AUXILIOOOOOOO!!!
  2. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    350
    Ubicación:
    Madrid.
    efectivamente, son los sensores del doble vanos, lo q me estraña q siga la falla, tendras q pedir un master reset, puedes tener fallos de software, llevalo de nuevo al conce, para q diagnostiquen el ordenador del motor (DME), suerte.
  3. bmw6 en linea

    bmw6 en linea

    Registrado:
    6 Abr 2005
    Mensajes:
    1.760
    Me Gusta:
    1
    Ubicación:
    ANDANDARA
    quizas sean las bobinas .............
    lo que sea esta mal y deberan dejarlo PERFECTO, es un motor que va PERFECTO y no tienes que renunciar a nada.
  4. BMsurfer

    BMsurfer Guest

    hola a todos, reprograme el dme dos veces y despues de una hora todo volvio a estar como antes. despues de la reprogramacion me dice el "tecnico" que la computadora tiene que "aprender la nueva informacion" y que el funcionamiento del motor mejoraria en los proximos dias. Efectivamente me devuelven el auto con diferente curva de potencia (muchisimo par) pero muy pronto la curva de potencia regresa a lo mismo de siempre (poquisimo par, huecos en muchos regimenes y por ultimo ataques de falta de potencia total y ruidos en el vano motor, como de metales friccionantes)
    interesante lo que pasa al soltar el acelerador: un ruido como de turbo lag muy acentuado. el problema es que mi auto no es turbo....!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! pero puedo quedarme tranquilo porque en el conce me dicen que es esporadico...

Compartir esta página