325i hierve agua en el vaso de expansión

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por JulioGt, 28 Sep 2013.

  1. JulioGt

    JulioGt En Practicas

    Registrado:
    28 Sep 2013
    Mensajes:
    49
    Me Gusta:
    1
    Ubicación:
    Guatemala
    Modelo:
    94
    Amigos antes que todo saludos a todos, soy nuevo en el foro y quisiera que me ayudaran ya que no quiero gastar mas en mecanicos que no han dado con el probelma de mi auto, es un bmw 325i del año 94, me está volviendo loco y casi me tiro de los pelos ya que ahora luego de cambiar motor por causa de una culata rajada y que según me dijeron ya no tenía compostura hice el sacrificio y me compre un motor de segunda mano para ese auto y mi sorpresa es que luego de montar el motor, 2 meses despues me topo con el problema que el auto ahora me calienta y tengo miedo que sea culata de nuevo, el auto estaba funcionando relativamente bien hasta que un día viniendo de regreso a casa me topo que de un momento a otro ls aguja que marca temperatura pasa de la mitad, inmediatamente entré el auto al garage y lo apaguè, abro el capó del auto y sorpresa..el vado de expansiòn estsbs relativamente hirviendo, dejé abierto el capó y deje que se enfriara solo. al día siguiente destapo el vaso de expansión y estaba seco. Le resté importancia y cuando llené de nuevo el deposito a los 10 min ya tenia la temperatura pasadito el medio, ya purgué 2 veces el sidtema y rl problema persiste. Algun comentario de lo que podría ser? . Saludos.importanciayluego
  2. 1.8ti

    1.8ti Forista

    Registrado:
    12 Abr 2013
    Mensajes:
    1.172
    Me Gusta:
    121
    Ubicación:
    barcelona
    que refrigerante le pones? deja el motor encendido y mira si se acciona el electro ventilador, en autovia tambien se calienta?
  3. rs232

    rs232 Forista Senior

    Registrado:
    11 May 2011
    Mensajes:
    3.766
    Me Gusta:
    195
    Eso tiene pinta de culata de nuevo, aunque a saber...

    Parece que consume anticongelante y que algo "sopla" dentro del circuito de refrigeración.
  4. Nayma

    Nayma Forista

    Registrado:
    22 Ago 2006
    Mensajes:
    1.009
    Me Gusta:
    19
    Ubicación:
    Putilandia - BCN
    Modelo:
    Ex m52b28
    Junta culata.
  5. 1.8ti

    1.8ti Forista

    Registrado:
    12 Abr 2013
    Mensajes:
    1.172
    Me Gusta:
    121
    Ubicación:
    barcelona
    yo no tengo tan claro aun que sea la junta culata aunque tenga todos los numeros, saca humo blanco? el coche se viene abajo? ves perdidas de agua ?
    A M o l l i a r t i le gusta esto.
  6. Nayma

    Nayma Forista

    Registrado:
    22 Ago 2006
    Mensajes:
    1.009
    Me Gusta:
    19
    Ubicación:
    Putilandia - BCN
    Modelo:
    Ex m52b28
    No hace falta ni humo blanco, ni que se venga abajo... Si le escupe o hierve es por que le entra aire al circuito.

    Con un simple poro en la junta listo. Cambia el tapón del radiador, a ver si hay suerte.

    Que te hagan alguna prueba en taller de co2 en el agua.


    me tire 4 meses probando cosas y era junta. Con lo mismos síntomas que describe.
    A 1.8ti le gusta esto.
  7. 1.8ti

    1.8ti Forista

    Registrado:
    12 Abr 2013
    Mensajes:
    1.172
    Me Gusta:
    121
    Ubicación:
    barcelona
    pero que el agua hierba porque tiene que ver con la junta? yo entiendo el calenton para que hierba pero no lo relaciono con la junta y si el refrigerante es agua se evapora vamos que yo me baso en eso mas que nada. yo las juntas que he petado venian acompañadas dela gran nuebe blanca.
  8. Nayma

    Nayma Forista

    Registrado:
    22 Ago 2006
    Mensajes:
    1.009
    Me Gusta:
    19
    Ubicación:
    Putilandia - BCN
    Modelo:
    Ex m52b28
    No hace falta humo blanco. Un poro en la junta, y no hay ni humos ni nada... Calentón al coche y listo papeletas.

    Para qué hierba el agua solo se necesita aire en el circuito, por algún lado le entra. Lo que más papeletas tiene es la junta. Que le pasa presión de los pistones al circuito refrigerante.

    Ya puede mirar que no haya una fuga en manguitos, radiador, el tapón... Pero si lo han mirado los mecánicos es lo primero que revisan. La junta es lo último q miran.
  9. rsarubbi

    rsarubbi En Practicas

    Registrado:
    4 Feb 2012
    Mensajes:
    404
    Me Gusta:
    14
    Ubicación:
    Asuncion
    Así es compa! cambia el tapon del radiador a ver si eso no soluciona y ademas fijate si no pierdes liquido de refrigerante por algun lado.
    Purga bien el circuito, bien significa asegurarte que no quede aire en ella.
    Si no es ese el problema, fijate en este link donde le escribi a otro compa con un problema similar.
    http://www.bmwfaq.com/threads/ayuda-con-posible-culateo-en-25-no-vanos.766939/
    saludos
  10. JulioGt

    JulioGt En Practicas

    Registrado:
    28 Sep 2013
    Mensajes:
    49
    Me Gusta:
    1
    Ubicación:
    Guatemala
    Modelo:
    94
    Gracias a todos por sus respuestas, ahora le pongo agua a vaso de xpansion ya que le habia puesto refrigerante y me lo tiró varias veces, perdonen por tardar en responder pero andaba comprando el tapøn del vaso y compré de una vez un manguito que va del vaso al radiador. Luego comento como me fué saludos y de nuevo gracias!!!.;)
  11. JulioGt

    JulioGt En Practicas

    Registrado:
    28 Sep 2013
    Mensajes:
    49
    Me Gusta:
    1
    Ubicación:
    Guatemala
    Modelo:
    94
    Pues nubes de humo blanco no veo, saca un poco de humo al encenderlo y en cusnto a que se venga a bajo pues a veces pero pocas vces se me apaga, las revoluciones se van al suelo y se apaga. Saludos
  12. carlinhos_93

    carlinhos_93 En Practicas

    Registrado:
    7 Abr 2012
    Mensajes:
    525
    Me Gusta:
    22
    Modelo:
    318i E36
    a mi me paso lo mismo, y era un poro en el radiador por el cual salia el refrigerante y entraba aire, radiador nuevo y a correr, ojala y sea una cosa pequeña compañero
  13. JulioGt

    JulioGt En Practicas

    Registrado:
    28 Sep 2013
    Mensajes:
    49
    Me Gusta:
    1
    Ubicación:
    Guatemala
    Modelo:
    94
    justo pensaba en eso mi amigo carlinhos, cambie tapón y manguerita del vaso de expansión y nada, la temperatura se elva justo despues de tener 10 minutos el carro encendido. el radiador que tengo tiene menos de 1 año de haberlo comprado nuevo, pero mi pregunta es como puedo ver si tirne fugas el radiador? saludos y gracias por la ayuda.
  14. JulioGt

    JulioGt En Practicas

    Registrado:
    28 Sep 2013
    Mensajes:
    49
    Me Gusta:
    1
    Ubicación:
    Guatemala
    Modelo:
    94
    se me olvidaba un dato que noté y me llamó la atención, las mangueras que van del radiador al motor estan como hinchadas.No se si sirva de algo pero igual fue algo curioso que queria compartir. Saludos.
  15. Alejandro87

    Alejandro87 Clan Leader

    Registrado:
    11 Dic 2010
    Mensajes:
    17.839
    Me Gusta:
    1.705
    Ubicación:
    Madrid
    Modelo:
    E38 y xantia pelado.
    Rellenar con refrigerante adecuado. Purgar adecuadamente, cerrar el bote de expansión y NO abrirlo. Dejar el motor a ralentí bastante tiempo. Luego comenta qué pasa. Pero que esté BIEN purgado, si no está bien purgado, no hagas nada.
  16. JulioGt

    JulioGt En Practicas

    Registrado:
    28 Sep 2013
    Mensajes:
    49
    Me Gusta:
    1
    Ubicación:
    Guatemala
    Modelo:
    94
    Gracias por la respuesta Alejandro si me dijeras los pasos a seguir para purgar adecuadamente el circuito te lo agradecería, luego de purgar el circuito cuanto de refrigerante le djo al vaso de expansion? saludos.
  17. butaneitor

    butaneitor En Practicas

    Registrado:
    9 Sep 2012
    Mensajes:
    186
    Me Gusta:
    29
    Ubicación:
    Javea Alicante
    o lo arrancaba en la calle, quitaba los tapones purgadores y con manguera de agua en mano lo arrancaba y le iba metiendo agua (si del grifo) el tiempo que haga falta y a observar, que no se quede sin agua tu con la manguera tirándole mientras tira por los purgadores te figas si la pierde además por algún lado. Ya tendras tiempo de meterle anticongelante del bueno cuando sepas que tiene
    A 1.8ti le gusta esto.
  18. carlinhos_93

    carlinhos_93 En Practicas

    Registrado:
    7 Abr 2012
    Mensajes:
    525
    Me Gusta:
    22
    Modelo:
    318i E36
    lo de los manguitos hinchados me suena a culata por la presion en el circuito...

    Aqui te dejo los sintomas de la junta rajada, los a puesto un compañero en otro post.

    Aceite en el liquido refrigerante: fijate si en el circuito del refrigerante tiene aceite, digo si notas que ha filtrado aceite.

    Tapon de llenado del aceite con sustancia parecida a mantequilla: Fijate tambien en el tapon de llenado si no tiene una sustancia blanquecina como a mayonesa o mantequilla, si ja hidido culata o junta culata este es un sintoma común.

    Sube mucho de temperaturas: Si es que tenes culata jodida por lo general el auto tambien sube mucho de temperaturas, digo luego de coger la temperatura ideal al rato la aguja ya sube hacia la linea roja, mala señal y probable junta quemada o culata jodida.

    Excesiva presión en el circuito de refrigeración: También es un síntoma ya que parte de la presión generada por los pistones en su punto muerto superior pasa al circuito de refrigeracion, para que te des cuenta de esto, arranca el coche y dejalo trabajar un buen rato hasta la temperatura de trabajo ideal, si notas que las gomas cogen mucha presion hasta como que si inflan o pita por algun lado donde cedan por la extrema presion, ya sabes que es probable que la junta se haya jodido.

    Nivel de refrigerante baja todo el tiempo: Es tambien un sintoma pero este puede ser tambien por otros factores como perdida por algun lado, lo que te tiene que llamar la atencion es que baje de manera tal que no sea algo normal en tu coche, normal en sentido de que la regularidad en la que tu lo controlas y lo rellenas o no.

    Espero que no sea eso, suerte compañero!
    A M o l l i a r t i y JulioGt les gusta esto.
  19. JulioGt

    JulioGt En Practicas

    Registrado:
    28 Sep 2013
    Mensajes:
    49
    Me Gusta:
    1
    Ubicación:
    Guatemala
    Modelo:
    94
    gracias por la respuesta Carlinhos pero cada vez creo que es el empaque de culata malo, siempre comentaré los resultados aunque no por ahora ya que me toca trabajar y no me queda tiempo. saludos.
  20. M o l l i a r t i

    M o l l i a r t i Forista

    Registrado:
    9 Jun 2013
    Mensajes:
    962
    Me Gusta:
    274
    Ubicación:
    "Five Points"
    Modelo:
    Duet d'E36
    Mucha suerte!!
    Brico!!!
    Brico!!!
    BRicooo!!!

Compartir esta página