330 D 204 c.v. sin fuerza -SOS FER-

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Beiky, 6 Nov 2006.

  1. Beiky

    Beiky Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    4.065
    Me Gusta:
    20
    Pues ya andaba con la mosca detras de la oreja pero decidi sacarle la repro y dejarlo con la cartografia original. De serie se aprecia mucho mas esta falta de prestaciones.... le cuesta un monton subir de vueltas y no tiene tiron...

    Es un 330 D 204 c.v. del 2003 con 70.000 kms y los filtros todos nuevos, incluso gasoil.

    Ya lo lleve a la BMW de aqui sin resultado alguno...aunque lo unico que le hicieron fue meterle la maquina de diagnosis. Todo correcto segun ellos..

    Desmonte los inyectores, los mande a comprobar a un BOSCH SERVICE y me dijero que no tienen los datos para hacerlo...

    Los manguitos tb descartados pues soplaria mucho el turbo...

    El ralenti es estable y no echa humo... note un aumento en el consumo.

    Yo apostaria por el caudalimetro pero segun los expertos no es una pieza supceptible de cambiar en estos modelos...
  2. Pellus

    Pellus Forista Senior Miembro del Club

    Registrado:
    1 Dic 2004
    Mensajes:
    5.289
    Me Gusta:
    3.423
    Ubicación:
    Cider Town - Gipuzkoa
    Modelo:
    330d / 130i
    Podria serlo.
    Y en la BMW, te han dicho que estaba todo bien? No estaras acostumbrado a la repro y ahora te parace lento ?
  3. Beiky

    Beiky Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    4.065
    Me Gusta:
    20
    No ademas lo prove en banco de potencia, por si era que me habia acostumbrado a la repro y me dio 20 cvs menos que antes...
    Ademas por donde antes subia a 190 ahora lo hace a 170...
  4. oMaRCiToh

    oMaRCiToh Guest

    Si le parece lento su coche con 280cv pobres de nosotros..... :( Suerte Javi,yo el lunes llevo el mio a ver que le pasa....
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cosa rara,ya que si fuese un fallo saldria en la diagnosis.


    Quizas una reprogramacion en el conce le vendria bien.
  6. Beiky

    Beiky Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    4.065
    Me Gusta:
    20
    Ya la hicieron tb... le reiniciaron todos los parametros.

    Pues como no sepa de que puede ser me parece que en Diciembre te va tocar aguantarme en Navarra FER.
  7. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    ya empesamos....
  8. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Pues si que es raro lo tuyo... A ver si le encuentran pronta solución
  9. oMaRCiToh

    oMaRCiToh Guest

    q pasó?
  10. Beiky

    Beiky Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    4.065
    Me Gusta:
    20
    Nada, dejemoslo asi...

    Haber si alguien me puede ayudar, aunque asi a distancia lo veo dificil....:LOL:
  11. oMaRCiToh

    oMaRCiToh Guest

    Ok,no problem,el mío solucionado,segun el del taller muchos fallos y tal...entre ellos un manguito del turbo rajado (de los de abajo,que yo no habia podido revisar),según yo...solamente el manguito. Ahora a esperar el sablazo!
  12. Beiky

    Beiky Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    4.065
    Me Gusta:
    20
    Me alegro que solo fuera el manguito en el tuyo, pero el mio creo que sera algo mas... aunque en estos coches nunca se sabe...
    Lo de los fallo es para desquitar la maquina de diagnosis que se compraron hombre....:LOL: :LOL:
  13. oMaRCiToh

    oMaRCiToh Guest

    Ya te digo yo que si.... ;)

Compartir esta página