525 i e34 fallo motor

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por juanca, 17 Feb 2005.

  1. juanca

    juanca Guest

    Hola amigos.
    Haber si me podeis echar un cable.Tengo en el taller un 525 i e34, el problema es que me da un pequeño fallo nada mas empezar la aceleracion.
    Le han limpiado los inyectores, le han cambiado la sonda ntc, le han limpiado y probado la valvula de ralentí. no tiene tomas de aire.
    En mi maquina de diagnosis no me da ninguna averia xo el problema persiste.
    Creo que pudiese ser el medidor de masa xo en fallaria en alta tambien no? daria tirones..ect.
    Mi pregunta es ¿creeis que pueda ser el potenciometro de mariposa? que falle y no lo detecte la maquina de diagnosis.. o el medidor de masa? sabeis si este coche lleva sensor en el pedad del acelerador?
    gracias y a ver si me echais un cable... o si os ha pasado alguna vez..
    un saludo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿ 12 ò 24 valvulas?
  3. juanca

    juanca Guest

    Es un 24 valvulas sin vanos
  4. juanca

    juanca Guest

    dandole vueltas al asunto.hemos detectado que cuando tocamos la bomba de gasolina,(hemos quitado el tubo sobrante para ver si fallaba la bomba) el motor parece que es cuando que hace el fallo.o es una simple casualidad.no se nos tiene locos.
    A ver si conseguimos dar con el fallo.hoy la maquina de diagnosis nos ha dado una vez un fallo fugaz del medidor de masa.
    gracias y un saludo.

    ayudaaaaa.
  5. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Hola Juanca, quizás es una manía mía pero en gasolina yo siempre lo primero que hago es mirar como están las bujías y si corresponden al modelo. Parece mentira la cantidad de cosas raras que pueden causar. Suerte con ello.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tendras que comprobar las bobinas,es un fallo muy comun en esos modelos.

Compartir esta página