525i E34 Año '88 No Arranca

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Millarengo, 7 Feb 2006.

  1. Millarengo

    Millarengo Forista

    Registrado:
    18 Ene 2005
    Mensajes:
    992
    Me Gusta:
    3
    Ubicación:
    As Pontes-A Coruña
    HOLA, TENGO UN BMW 525I DEL AÑO 88 E34 Y EL OTRODIA ESTABA DANDO UN PASEO, CUANDO DERREPENTE SE APAGO SIN MAS, SIN QUE EL CHEK CONTROL DIGERA NADA. ASI QUE TUVE QUE LLAMAR A LA GRUA Y LO TRAJE PARA MI GARAJE, CADA VEZ QUE LO INTENTO ARRANCAR HACE RUIDO COMO SI NO HUBIERA COMPRESIÓN, HE OBSERVADO QUE EN LAS BUJIAS NO HAY SEÑALES DE CORRIENTE. OS AGRADECERIA CUALQUIER SUGERENCIA O RESPUESTA, PARA QUE PUEDA SEGUIR DISFRUTANDO DE MI BMW.
    GRACIAS DE ANTEMANO:cry:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Cuantos kilometros hace que no le cambias la correa de distribucion?
  3. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    a ver si vas tener mal el distribuidor que da corriente a las bujias,,, no se como se llama ahora.. "delco" creo q se llama asi.... revis a aver todos sus cables, a ver si le llega corriente a el y a ver si la distribulle,,, mira a ver primero si le llega corriente a el...
  4. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Disculpa mi ignorancia, fer: Ese 2.5 lleva correa? Es un M20, no? Yo crei que llevaba cadena.

    Millarengo, como sabes que no hace compresión? Como se detuvo el motor? Las roturas de correas suelen causar verdaderas catastrofes en la distribución y eso se debe notar.
  5. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    M20-> Correa
    M50-> Cadena

    Saludos
  6. quillo

    quillo Guest

    Yo tenía el mismo sintoma, cadena rota....
  7. Millarengo

    Millarengo Forista

    Registrado:
    18 Ene 2005
    Mensajes:
    992
    Me Gusta:
    3
    Ubicación:
    As Pontes-A Coruña
    HACE 3 AÑOS Y 40000 KILOMETROS QUE NO LE CAMBIO LA DISTRIBUCIÓN, HE LAMADO A LA BMW Y ME HAN DICHO QUE LO LLEVE POR alli osea que mañana os dire, la verdad espero que no sea la distribución.
    SJOBER, no te lo pierdas, SI LLEVA CORRE, EN LUGAR DE CADENAY EL SERVICIO ES CADA 6000KM SEGUN LIBRO DE MANTENIMIENTO O CADA 4 AÑOS, COMO DICE CINDER EL M20LLEVA CORREA, YA QUE SON LOS DE LA PRIMERA SERIE.
    ESPERO RESOLVER EL PROBLEMA LO ANTEA POSIBLE.
    GRACIAS A TODOS, Y YA OS CONTARE...=; :cool:

Compartir esta página