528 i touring clima

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jordi segarra abello, 16 Sep 2005.

  1. hola me pasa que el clima se ha vuelto loco me explico cuando lo pomgo va un rato bien despues el solo sube no me marca los puntos del visor del clima pero es como si estuviera a tope luego baja solo etc puede ser que no me marca bien la temperatura exterior puede ser que el sensor de la temperatura exterior tambien va mal ahora marca -40grados al rato + 30 luego -10 etc tiene algo que ver que no marque bien la temperatura exterior para que no funcione bien el clima siento el rollo pero no sabia como contarlo gracias saludos
  2. bimmer_valencia

    bimmer_valencia En Practicas

    Registrado:
    3 Dic 2004
    Mensajes:
    434
    Me Gusta:
    3
    Ubicación:
    Valencia
    A mi me pasó algo parecido en el clima de mi 525d E39 del 2000 y me tuvieron que cambiar el famoso "erizo".
    Hay bastantes posts relacionados con el dichoso "erizo" y muchos de los compañeros del foro se lo han cambiado ellos mismos. Yo soy un manazas y no me atreví a hacerlo.
  3. esto del erizo exactamente que es alguien me puede explicar algo del tema y ya de paso si sabeis su precio aprox un saludo
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El fallo lo tienes en la temepratura exterior,limpia el sensor o colocalo bien y prueba.
    El sensor de la temepratura exterior esta colocado debajo del antiniebla delantero izquierdo por debajo del paragolpes.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    El erizo es la resistencia dle ventilador del clima,si falla ese ventilador se vuelve loco y funciona como quiere.
  6. bimmer_valencia

    bimmer_valencia En Practicas

    Registrado:
    3 Dic 2004
    Mensajes:
    434
    Me Gusta:
    3
    Ubicación:
    Valencia
    Como te ha comentado fer316 el "erizo" es la resistencia del ventilador. Respecto al precio a mi me dieron un trato de favor y sólo me costó alrededor de 75 euros y no me cobraron la instalación. Si haces una búsqueda en el foro verás que hay bastantes posts relacionados con el tema y en alguno de ellos explica cómo cambiarlo.
  7. vale entendido lo buscare y lo limpiare cuando dices antiniebla izquierdo imagino que es sentado en el coche el lado izquierdo lo digo porque en el lado derecho debajo del antiniebla e visto un cable suelto o sea en el otro lado que tu mencionas saludos
  8. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Busca el erizo o lo que sea y revisa las conexiones. En el mio, el termometro exterior marca fijo -37º. Aunque no sea el mismo, el sensor de temperatura estaba bien. Aun así lo limpie, pero lo que estaba oxidado era un conector de cables que los unia todos. Lo sustitui por una ficha de empalmes y a funcionar.
  9. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander

    Ese cable suelto en el lado del copiloto es el problema, te habrás acercado a algún bordillo alto y has arrancado de cuajo el sensor, es típico.
  10. vale mirare el cable suelto ya mismo ahora tengo algo de tiempo os digo algo vale gracias

Compartir esta página