528 se calienta circulando

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Ger, 19 Feb 2005.

  1. Ger

    Ger En Practicas

    Registrado:
    18 Feb 2005
    Mensajes:
    118
    Me Gusta:
    0
    Ubicación:
    Alpedrete-Madrid
    Hola,
    ayer circulaba a 80 km/h y la aguja subio hasta lo rojo, y cuando fui a parar empezo a bajar, al rato me volvio a pasar lo mismo.
    Alguna idea ?
    Muchas gracias.
  2. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Bienvenido al foro,;-).



    En cuanto a tu consulta,comprueba el estado de la bomba de agua,seguramente este rota interiormente.
  3. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Bienvenido al foro

    Con respecto a tu consulta, llamaria a la grua y lo llevaria al taller, peligra la culata y yo no me arriegaria.
  4. Ger

    Ger En Practicas

    Registrado:
    18 Feb 2005
    Mensajes:
    118
    Me Gusta:
    0
    Ubicación:
    Alpedrete-Madrid
    Gracias,
    pero crees que es la bomba del agua , a pesar de que baja luego la temperatura, y al ralenti, parado no sube la temp.
    Salu2
  5. 535i

    535i En Practicas

    Registrado:
    28 Sep 2003
    Mensajes:
    582
    Me Gusta:
    0
    Haz caso a Fer, si te lo dice el 150% de posibilidades de que sea eso. Me imagino que tu coche llavaras las aspas de plastico y se abran desecho. Un saludo, bienvenido.
  6. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    29
    Ubicación:
    Sevilla
    Si circulando por ciudad no se calienta y en carretera sí, tiene toda la pinta de radiador obstruido.
  7. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    3.673
    Me Gusta:
    945
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I E39 '99
    sea lo que sea, no circules más. al taller o arreglalo tu, pero no circules o te jodera el bolsillo. Te dará un zuzto grande
  8. Tiene pinta de radiador o del tubo que va de la parte superior del radiador al deposito de expansion (se de un mecanico que ha arreglado varios E34 desatascando este tubo), de cualquier forma, no circules, que yo tuve q cambiar junta y un tapon de la culata por esto.
    Saludos.
  9. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.592
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Bienvenido al foro.

    Saludos
  10. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    mira a ver como esta el manguito inferior del radiador, la succion de la bomba con la alta velocidad si el manguito pierde consistencia se contrae y restringe el paso del agua, cuando esta al ralenti la susccion es menor y el agua circula bien, esa puede ser una de las causas o como estan diciendo radiador sucio.Slu2
  11. Ger

    Ger En Practicas

    Registrado:
    18 Feb 2005
    Mensajes:
    118
    Me Gusta:
    0
    Ubicación:
    Alpedrete-Madrid
    Solucionado.
    Bomba del agua medio desecha y ya por si acaso termostato cambiado.
    Muchas gracias a todos por vuestra ayuda.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Me alegro de que solo fuese eso,;-).

Compartir esta página