530d no anda

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por faito2, 21 Abr 2005.

  1. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    tengo algunas dudas,el coche no acelera como deviera,he comprobado la ,TEnsion del cauda plena carga 4.4voltios,estado ok,presion del turbo1.2 bares ok,tension sensor presion de rampa ralenti 1.2voltios ha 4 voltios plena carga, ok como detalle el coche parece ir corto de combustible pues no pasa de 0.10k de opacidad y la presion de bomba de prealimentacion ha ralenti es de 2,5 bar (se admiten sugerencias) a ver si alguien me ilumina:rolleyes:
  2. kako

    kako Forista

    Registrado:
    22 Ago 2004
    Mensajes:
    1.226
    Me Gusta:
    0
    Ubicación:
    Donde me dejan
    Si no te as iluminado tu con todo lo ke le has echo la coxa esta muuuu xunga ](*,)
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Parece que falla la pre-bomba de alta presion,la que esta debajo del conductor,tiene que dar un minimo de 3 bares y un maximo de 4.4 bares.

    Tambien puede ser el filtro de gas-oil que esta muy sucio,pero me figuro que esto ya lo habras comprobado.
  4. sergioxyx

    sergioxyx En Practicas

    Registrado:
    22 Abr 2005
    Mensajes:
    639
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    Su pongo que le famoso caudalimetro ya lo habras revisado.
  5. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    he colocado un manometro a la salida de labomba me ha dado 3bares pero al acelerar se va ha 2.5bar,pero si cierro el grifo sube la presion hasta 10 bar,con lo cual parece que la bomba tiene cojo..s l que no tengo claro es como o por donde manda la presion la bomba sumergida del lado derecho, tendre quededicar un tiempo para la ciencia (gracias por la colaboracion) saludos:-k
  6. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    a 10 bares, eso es exagerado, puede que la bomba no mande suficiente presion, eso hay que mirarlo con la maquina, o en banco de pruebas pues la presion seguramente tenga a plena carga unos 1800 bares, por lo menos en otra marca es asi. tambien puede que se pierda por el retorno de los inyectores, excesivo retorno, pero eso llegaria a calar el coche en aceleracion. Si tienes posibilidad que te metan la maquina y hay salen todos los parametros pero si es fallo de algo de presion en seguida se encendera el piloto del cuadro y la maquina detectara el fallo. Repito 10 bares es mucha presion de baja, es esagerada.
  7. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Lo de 1800 es la bomba de alta, no la de baja.

Compartir esta página