530D no arranca

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jucuvi, 23 Ene 2007.

  1. jucuvi

    jucuvi Forista

    Registrado:
    22 Ago 2003
    Mensajes:
    1.066
    Me Gusta:
    63
    Ubicación:
    MADRID
    Modelo:
    E60 530XD
    pues eso que el coche no arranca , le das a la llave suenan dos pe.. pe.. y no arranca , y a las pocas horas le das y ya va perfectamente.¿que puede ser? es un bmw 530D E39, le acabo de cambiar el turbo que peto...¿es normal que estos 530D tengan tantaas averias??? ya le he cambiao el caudalimetro , el turbo , y varuas pijaditas mas .....
  2. Tarin_e30

    Tarin_e30 En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    403
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    525i 24v e34
    Yo sigo diciendo que es el peor bmw de los 4 que he tenido...
  3. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.765
    Me Gusta:
    333
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    le has mirado los consumos de la bateria...
  4. Danielito

    Danielito Guest

    Me volví loco con un caso como el tuyo y al final resultó ser el motor de arranque. Con ponerle los casquillos se solucionó. Me lo reparó un compañero del trabajo que se dedica a esos menesteres.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿El motor de arranque se mueve?
  6. Flanagan007

    Flanagan007 Guest

    Tiene pinta de un sensor de arranque.
    Salu2
  7. jucuvi

    jucuvi Forista

    Registrado:
    22 Ago 2003
    Mensajes:
    1.066
    Me Gusta:
    63
    Ubicación:
    MADRID
    Modelo:
    E60 530XD
    perdonad qeu no os haya contestado antes, llevo todo el dia mirando el corrreo a ver si llegaba alguna respuesta , pero es que no me llegan y ahora veo 5 repuestas ,veo que el foro sigue siendo igual de bueno, hace mucho queno entro porque con dos niños es una tarea imposible

    bueno pues lo de siempre que no se nada de na... el motor de arranque creo que se mueve porque hace el tipico ruido de ta ta ta ta .....el coche ahora aranca bien pero ya le ha pasado 2 veces eso y ha las pocas horas se le pasa el cabreo al 530 y arranca.
    lo de medir los consumos de bateeria no se a que te refieres, bateria tiene... y eso de los casquilos del motor de arranque que es.....????
    muchas gracias esto es ede las tipicas aberias coñas porque aunque des con la solucion como solo le pasa de vez en cuadno no sabes si esta ya arreglado o no...GRACIAS
  8. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    O tienes mal la bateria, o tienes una falsa conexion en la bateria o masas
  9. runaway

    runaway En Practicas

    Registrado:
    21 Mar 2006
    Mensajes:
    99
    Me Gusta:
    0
    Ubicación:
    Madrid - Burgos
    yo tuve un problema similar al tuyo, a veces creía que me dejaba tirado el coche porque no había forma de arrancarlo, pasado un tiempo respondía perfenctamente. Lleve el coche al taller para otra cosa, me conectaron el ordenador reseteandome un monton de fallos que tenía y desde entonces, mano de santo... no he vuelto a tener ese problema al arrancar
  10. Jesmo

    Jesmo Forista Senior

    Registrado:
    4 Jul 2005
    Mensajes:
    3.857
    Me Gusta:
    1.962
    Ubicación:
    Madrid
    Modelo:
    E320CDI-Z1000
    Me pasó algo parecido hace 2 semanas.....sensor de arranque y sensor de vueltas (o algo así) y me dejó tirao en una gasolinera.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Creo que el problema de tu coche es la bateria.
  12. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    pues yo pienso lo mismo e..FER..tivamente

Compartir esta página