A alguien le pasa

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por iarribas, 10 Abr 2006.

  1. iarribas

    iarribas Guest

    hola queria haceros una pregunta a ver si a alguien le pasa,
    el caso es que cuando estoy con el coche en un atasco unos 20 o 30 minutos, y metes 1ª para salir es como si me patinara el embrague me las veo putas para salir, tengo que acelerar muchisimo, en frio no tengo ningún problema pero como os dije antes en caliente y cuando me toca chupar atasco es increible. Ya he quedado para dejar el coche la semana que viene en la bmw, pero quisiera saber si a alguien le ha pasado,

    gracias:ANAL:
  2. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.659
    Me Gusta:
    19.792
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527

    A mi me pasaba algo similar en el A4.

    La solución fue cambiar el embrague, por lo que espero que aún te lo cubra la garantía ;-)
  3. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.053
    Me Gusta:
    26.998
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Pues efectivamente, toca embrague ;-)
  4. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.610
    Me Gusta:
    44
    Ubicación:
    Madrid
    Ya nos contaras lo que ha sido pero tiene toda la pinta de ser el embrague.

Compartir esta página