A litro de aceite por semana.

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por kirkom, 18 Feb 2007.

  1. kirkom

    kirkom En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Valencia
    Hola me presento al foro y con una duda,

    tengo un 523i del 2005 que compré en Alemania hace 2 meses en un concesionario BMW alemán, donde me dan 2 años de garantia (además de estar el coche en garantia aun), etc.

    La cuestión es que desde hace 3 semanas el coche tira bastante humo arbitrariamente, yo pensaba que era por el frio y como lo cojo poco entre semana, para ir al trabajo a casa ( 7 km) no me daba cuenta, pero los fines de semana si que me bajo de Albacete a Valencia y la cuestión es que me pide cada depósito y medio que le eche 1 litro de aceite. Este ya es el 3er litro en 3 semanas que le echo y mi coche no tiene barilla, va todo la medición electrónicamente.

    Me parece una exageración tanto aceite, queria saber si puede ser algo grave o solamente ajustar algo.

    Un saludo.
  2. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.186
    Me Gusta:
    38.881
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Ni idea pero no lo descuides. No debería requerir rellenar en menos de 15.000 km
  3. calimero36

    calimero36 Forista

    Registrado:
    11 Jun 2006
    Mensajes:
    1.933
    Me Gusta:
    1.083
    Ubicación:
    Extremadura
    Modelo:
    535da F10
    Ten cuidado al no tener varilla. Puede estar mal el sensor de nivel de aceite y tú le estas echando aceite sin que lo necesite. Lo suyo es la varilla de toda la vida. Esa no falla.:wink:
  4. kirkom

    kirkom En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Valencia
    Si desde luego, pero el problema es que mi coche no lleva, lo lleva todo electrónico.

    Hoy me he dado cuenta de que al arrancarlo ha tirado polvillo negro del tubo de escape al suelo, es como carbonilla que se está acumulando en el tubo de escape.
  5. evo7

    evo7 En Practicas

    Registrado:
    4 Oct 2006
    Mensajes:
    146
    Me Gusta:
    6
    Ubicación:
    madrid
    Buenas kirkom, yo tambien tengo un 523i y de momento le he echo 3000 km y no me pide nada de aceite, deberias llevarlo al conce que te lo miren por que creo que no es nada bueno eso que comentas, podrias comentar que tal son tus consumos? gracias. Un saludo a todos.
  6. kirkom

    kirkom En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Valencia
    El consumo es de un 11-12 l/100km a ritmo fuerte.

    Llevo 18" con 245 y 275 detras y cambio autom/secuencial
  7. Mr_TwinFlat

    Mr_TwinFlat Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    1.259
    Me Gusta:
    20
    Ese consumo tan elevado puede destrozarte el catalizador como no averigües que está pasando.

    Si te gasta 1 litro de aceite cada 1000 km, es el margen de tolerancia "normal" que se ponen los fabricantes. Unos mecanizados salen mas ajustados que otros, y bueno, te dirán que es mucho gasto, pero "normal", pasate por el concesionario haber que pasa por ahí porque no es normal...no lo dejes.

    Tiene que haber alguna manera de saber si el nivel es correcto o no. por cierto que aceite estás poniendo?
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a la averia,(porque es una averia) llevalo a revisar,podria ser tema del separador del separador de aceite de lso gases del motor,cuando se estropea la valvula interna "chupa" el aceite del carter enviandolo a la admision,de ahi el consumo y el humo excesivo por el escape.
  9. kirkom

    kirkom En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Valencia
    El aceite que uso es 5W40 bien repsol o donde me pille, pero siempre esa graduación.

    Ayer viniendo desde Valencia a Albacete, antes de salir le echo el litro de aceite y se apaga el testigo y casi llegando a Albacete a una marcha de 120 km/h se me enciende el testigo del motor y comienza a temblar el volante, y cuando más aceleraba más me temblaba el motor, seguí sin parar porque ya estaba a punto de llegar y al rato se apago el testigo y volvió a funcionar bien.

    Hoy lo llevo sin falta al concesionario.

    Tambien deciros que esto ya me pasó anteriormente, hará 3 semanas que temblaba todo el motor y perdia potencia, resultó ser que se habian quemado 4 válvulas de un cilindro y algo más. Todo lo cubrió la garantia, esto que me ha pasado ha sido lo mismo y no sé si se habrán vuelto a joder otras válvulas y esto es debido al gran consumo de aceite.
  10. ANGEL320D

    ANGEL320D En Practicas

    Registrado:
    13 Abr 2003
    Mensajes:
    239
    Me Gusta:
    1
    Ubicación:
    Madrid
    Si está entrando aceite a los cilindros, puede llegar a engrasarse las bujias y que esa sea la causa de los fallos de motor que notas. En definitiva, aparte del gasto económico del aceite, el motor está sufriendo bastante. Mal encendido en los cilindros, carbonilla que se ira depositando en los asientos de la válvulas (de hecho ya te han petado 4), catalizador que acabará cegado, etc. Llevalo cuanto antes a revisar.
  11. kirkom

    kirkom En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Valencia
    Ya está el coche en el concesionario, mañana me dirán que puede ser, yo tambien habia pensado lo del engrase de las bujias, porque cuando lo llevaba para el concesionario no iba fino y la carbonilla que tira por el tubo de escape, espero que todo lo demás que comentas no me pase Angel320D porque si me abrieron todo el motor para cambiarme los 4 cilindros supongo que le pegarian una miradita y eso hace 4 semanas.
  12. Mr_TwinFlat

    Mr_TwinFlat Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    1.259
    Me Gusta:
    20
    Dices que te cambiaron los 4 cilindros...el 523 tiene 6....:err:
  13. kirkom

    kirkom En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Valencia

    Perdón me referia a las 4 válvulas que lleva por cilindro, ha sido un lapsus mental.
  14. kirkom

    kirkom En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Valencia
    Bueno por si alguno quiere saber cual era el problema pues al final ha sido un defecto de materiales de fábrica, vino el delegado de la BMW Iberia y parece ser que la camisa donde encierra el 5º cilindro se ha ovalado unos 2 mm y al 5º cilindro le entraba aceite que daba gusto.

    Como ya me habia pasado lo del cambio de válvulas y ahora esto, pues, me van a cambiar el motor por uno nuevo, creo que es muy buena noticia, no ???

    Como si estrenara coche otra vez, no ??? Así pienso yo que se radican todos los problemas, en 1 semana y media lo tengo.

    Que pensais??
  15. merlin3

    merlin3 Guest

    Muerto el perro se acabó la rabia...

    :biggrin:
  16. ptrufero

    ptrufero Forista

    Registrado:
    19 Feb 2006
    Mensajes:
    1.034
    Me Gusta:
    5
    Ubicación:
    Zaragoza
    Modelo:
    E61 y Z4
    Felicidades es lo mejor que te podía pasar, motor nuevo y fiesta.

    Ptrufero.
  17. GOOM

    GOOM Guest

    Felicidades. Es una suerte que te hayan cambiado el motor entero. Vamos, que es la mejor noticia que te ha podido pasar. Coche de segunda mano con motor nuevo. Vaya chollo....
  18. kirkom

    kirkom En Practicas

    Registrado:
    18 Feb 2007
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    Valencia
    Esperemos que no tenga nada que ver con el primero :mad: y todo el esfuerzo sufrido haya servido para algo y por fin pueda decir " no hay mal que por bien no venga " :wink:

Compartir esta página