A nadie le ha pasado.......? ck3100 + z1010 problemas al apagar

Tema en 'Audio BMW' iniciado por PEASO MASQUINA, 21 Feb 2006.

  1. PEASO MASQUINA

    PEASO MASQUINA Forista Senior

    Registrado:
    12 Sep 2003
    Mensajes:
    4.279
    Me Gusta:
    228
    Ubicación:
    The Sun Street - Madroñera Village-
    Haber quien me puede resolver un pequeño detalle de configuración que me supongo es culpable el sony-ericsson z1010. Al apagar el coche y desconectarse el ck3100, no me ocurria con el ck3000, el telefono sigue en modo conectado con el ck3100, con lo cual cada vez que salgo del coche tengo que ir al menu del telefono y desconectar manualmente el dispositivo enlazado, el ck3100, sabeis si tengo que configurar algo para que esto me suceda de igual manera que me ocurria con el ck3000, que el telefono al salir del coche y apagar se me desasociaba del dispositivo, gracias. espero haberme explicado suficientemente.

    Saludos
    Eduardo
  2. PEASO MASQUINA

    PEASO MASQUINA Forista Senior

    Registrado:
    12 Sep 2003
    Mensajes:
    4.279
    Me Gusta:
    228
    Ubicación:
    The Sun Street - Madroñera Village-
    Up...........
  3. PEASO MASQUINA

    PEASO MASQUINA Forista Senior

    Registrado:
    12 Sep 2003
    Mensajes:
    4.279
    Me Gusta:
    228
    Ubicación:
    The Sun Street - Madroñera Village-
    Desde aquí, gracias a CharlY. Tenemos a un buen amigo en Md.Mkr. de Alcorcon (taller montaje). :first:
    Saludos
    Eduardo

    :thumb:

Compartir esta página