A proposito de limpiaparabrisas.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Felipe Campos, 12 Ago 2005.

  1. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    Hola a todos.

    ¿Es normal que los limpiaparabrisas cuando los llevo a velocidad normal funcionen automaticamente en velocidad intermitente al detener el vehiculo y volver a la normalidad al empezar a moverse el auto nuevamente?

    De ser normal
    ¿Cual seria la finalidad de esto?

    Saludos.
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Es totalmente normal, es mas, ese tiempo de intermitencia es programable a tu gusto, le pones el tiempo que mas te guste entre barrido y barrido. Ahora no me acuerdo como era, pero era algo del contacto y la palanca del limpia.
  3. jmgm

    jmgm

    Registrado:
    7 Jul 2004
    Mensajes:
    5
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    BMW 528i
    Sí es normal, eso es para menor desgaste de las escobillas.
  4. ¿Es programable?

    Eso no lo sabia yo :mus-

    A ver si alguien nos saca de dudas.
    Yo he mirado en el libro de instrucciones, y no me pone nada:roll:
  5. JPF

    JPF En Practicas

    Registrado:
    9 Mar 2004
    Mensajes:
    227
    Me Gusta:
    0
    Ubicación:
    valladolid/Palencia
    Teniendolo un rato en posición no intermitente (barrido continuo), pasas directamente a la posición de apagado. Entonces el tiempo que está desde esta posición hasta que lo pones en la primera (osea intermitente) es el tiempo de intermitencia. También creo que según la velocidad el tiempo de intermitencia va variando.
  6. josan530

    josan530 Forista

    Registrado:
    16 Ene 2005
    Mensajes:
    773
    Me Gusta:
    5
    Ubicación:
    Badajoz
    Sensor de lluvia

    Hola amigos, me pasa lo siguiente: Tengo un 530da del 99 importado de Alemania con todos los estras cuero ,navegador, memoria de asientos, una pasada de coche, pues a lo que vamos: El sensor de lluvia no funcionaba lo lleve al conce y no estaba inicializado nada 10minutos y 40€ y listo, hasta haí bien pero el otro dia por alguna estraña razon se quedó el coche sin bateria, la cargue y ya pero el sensor de lluvia vuelve a no funcionar, eso es normal? Pues cada vez que cambie la bateria o culquier otro fallo se estropea y a volver al conce, es eso así?
  7. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.076
    Me Gusta:
    27.069
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Al no haber "energía" quiero imaginar que cuando no tienes batería todas las funciones memorizables se "resetean"...
    Pero eso significaría que habrías "perdido" también otras configuraciones...
    ¿Sólo has perdido la función "sensor de lluvia"?
    ¿Has mirado algún fusible que pudiera corresponder -según manual- únicamente al sensor de lluvia?
  8. josan530

    josan530 Forista

    Registrado:
    16 Ene 2005
    Mensajes:
    773
    Me Gusta:
    5
    Ubicación:
    Badajoz
    Solamente el sensor de lluvia y el limpia sigue funcionando eso si manual.
    No sabeis como se puede inicializar sin pasar por la maquinita?
    Gracias.
  9. josan530

    josan530 Forista

    Registrado:
    16 Ene 2005
    Mensajes:
    773
    Me Gusta:
    5
    Ubicación:
    Badajoz
    Como coño reducco las fotos'
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

Compartir esta página