a ver si me ayudan

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Felipe Campos, 16 Jun 2005.

  1. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    Al parecer mi bateria esta algo floja, pues si el auto no lo hago partir en mas de un dia el arranque parece bastante mas lento que lo normal.
    Mi auto ademas tiene el problema de que con poco combustible le cuesta mas arrancar.
    Hoy lo fui a arrancar y despues de que le di dos veces , y el al motor de arranque casi no le quedaba fuerza, el auto partio pero con un mensaje del check control ELECT.CAJA AUTOMATICA.
    Apague el motor, lo volvi a arrancar y ya no estaba.
    Arranque el auto mas de tres veces durante el dia y ni un problema.


    El mensaje abra sido por la falta de energia en ese momento?

    Saludos a todos.
  2. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    vete despidiendo de esa bateria
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien dice Miwok,cambia esa bateria,;-)
  4. craco

    craco Guest

    Creo que tendrias que ir pensando en cambiar la bateria, y rapidamente. Lo del check control seguramente sea por la falta de electricidad que necesita el cambio automatico. Al arrancar varias veces el mismo dia, es normal que te arranque bien, pues la carga que hace te dura un tiempo. Pero como tu dices, no te dura mas de dos o tres dias.
  5. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    Muchas gracias por sus respuestas...Tendre que cambiarla :cry:


    Saludos
  6. izquierdo

    izquierdo Forista

    Registrado:
    12 Mar 2005
    Mensajes:
    1.981
    Me Gusta:
    0
    Ubicación:
    Salamanca
    ya sabes, a cambiarla toca
  7. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    978
    Me Gusta:
    18
    Ubicación:
    Expatriado
    Revisa el agua de la bateria, debe cubrir perfectamente las placas pero no mas. Verifica la limpieza y el apriete de las bornas.
    Ponla en un cargador lento 24 horas.
    Luego colocala en el carro y pon el marcha el motor. Con el motor acelerado comprueba el voltaje de carga, con un voltimetro digital, deberia darte 14,5 Volt. mas o menos. Si es asi el circuito de carga funciona bien, sino el problema esta en el circuito de carga.
    Luego cuando dejes el coche en reposo, dos o tres dias comprueba de nuevo el voltaje, si es inferior a 12,8 Volts, la bateria esta mal y debes cambiarla. Revisa que no haya algun comsumo que te descargue la bateria. Para mejorar la ultima prueba lo mejor es tener la bateria desconectada dos o tres dias y luego verificar el voltaje.
    Lo del arranque tambien es normal, el circuito de gasolina se desceba. Debes dar el contacto y esperar un tiempo, luego cortarlo y asi unas dos o tres veces; con esto consigues que la bomba de gasolina presurice el circuito. Luego arrancas el motor normalmente.
    Espero haberte sido de ayuda.

Compartir esta página