Acabo de volver a casa, y el coche al almacén en grúa ¿sensor árbol levas?

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Gavira, 30 May 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.829
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    :skeptical::skeptical::skeptical::skeptical:

    Desde hace 4 ó 5 días con mayor frecuencia, porque me lo viene haciendo desde hace 1 mes pero era más bien de vez en cuando, cuando tras ir en marcha pisaba el embrague para parar, se calaba; que me acercaba a un semáforo, pisaba freno, pisaba embrague, coche calado; o me aproximaba a algún badén, pisaba embrague y a lo mejor me acercaba en punto muerto, coche calado... Quitaba y daba al contacto, y volvía a arrancar :ang:

    Sin embargo, hoy ha sido el remate; llego a Estepona, tras 7kms de autovía, me aproximo al primer semáforo de la circunvalación, voy dejando el coche de ir, y al acercarme, freno, piso embrague, coche calado :-k Arranca a la primera; y el ralentí -dicho sea de paso- algo inestable con leves subidas/bajadas en las revoluciones.

    Avanzo medio kilómetro, segundo semáforo... Me dejo de ir, ligera cuesta hacia abajo, voy frenando, piso el embrague: coche calado. Cuando voy a arrancarlo, he tenido que tirar 3 veces del contacto :???:

    Llego a mi destino, 3 kilómetros más adelante; voy a ver a un amigo que trabaja en una gasolinera. Busco un sitio que me gusta :ang: meto marcha atrás, y aparco. Había bastante bullicio, hay varios talleres cerca :D Pero cuando volví para ya irme a casa, todos estaban cerrados... Todavía era de dia :rambo:

    [​IMG]

    Ha pasado más de 1 hora desde que aparqué el coche allí sin moverlo... Desde que llegué a la gasolinera hasta que salí de ella. Meto mi llavecita en el contacto, espero unos segundos -como hago últimamente, para que purgue- y doy ignición: el coche no arranca. Poca cosa, 2 ó 3 segundos, máximo.

    Quito la llave de contacto, la vuelvo a poner, dejó un momento hasta que el sistema purgue, doy contacto: el coche no arranca, y se me enciende el testigo amarillo del DSC, el ABS... Aquello parecía una feria :D y tengo la sensación de que aquello está como falto de fuerza :-&

    Tiro una tercera vez -como todas las anteriores, no más de 2 ó 3 segundos- y cataplum! Se apaga el cuadro, el coche se queda sin batería...

    Por lo que me ha parecido, es la original del coche. Bueno, yo al menos desde que lo compré en 2005, no se la he cambiado.

    [​IMG]

    Corre Pepe, corre y piensa, todos los talleres cerrados :-k una batería nueva: claro, Norauto! Llamo a Randalf44 para comentarle la jugada, y me dice que él lleva una Norauto de 95ah por 60 euros. Así que a las 21.00h aligerando que es gerundio con mi amiguete de Estepona a Marbella: 120 euros la de Norauto :???: y por 7 euros más, una Varta de 100ah. Dicho y hecho, pa' la saca :rambo:

    [​IMG]

    Llego a Estepona, quito una batería, pongo la otra.
    Pruebo a arrancar, que no, que no arranca: que hace como si arrancara, pero que no ](*,)](*,)
    He probado a arrancar 6 ó 7 veces, y oye :D le deseo larga vida y prosperidad a la batería Varta (no sé si iré a devolverla mañana)

    Miro los fusibles :-k recuerdo a mirar a ver dónde está el de la bomba :ang: lo veo todo bien... Anda, la llave! ¿Se habrá desconfigurado? Pues nada, del polígono de Estepona a Estepona-City, y a buscar la llave de repuesto en casa. Resultado, que no arranca tampoco.

    En fin, que he llamado a la grúa y que le den morcilla :D

    [​IMG]

    Una segunda llamada -en esta ocasión de Randalf44 a la Costa del Sol- donde le explico a Arturo el contenido de este post :tonqe y me dice que apostaría bien por el sensor del árbol de levas; o por la prebomba.

    Había leído yo hace algunos dias que el sensor del árbol de levas daría fallo "en caliente", pero imagino que si está muy deteriorado dará fallo siempre; a no ser que hablemos de la prebomba.

    :Randy-git::Randy-git::Randy-git:
  2. Carlos 530d

    Carlos 530d Forista

    Registrado:
    25 Oct 2005
    Mensajes:
    2.518
    Me Gusta:
    0
    Ubicación:
    En el Tajo
    Joder Pepe,no sales de una y te metes en otra,haber si pasa ya la rachilla....
    Si necesitas algo,ya sabes donde estoy.
    Saludos y suerte con la averia,que ya sabemos como se las gastan estos jodios...
  3. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Lo siento amigo Pepe, espero que no sea nada grave.
    Sí fuera la prebomba, es fácil, se debe escuchar el ruidito por debajo, entre las dos ruedas del mismo lado. En el mío se escucha sentado en el asiento del piloto, quitando la música.
  4. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    en tal caso de que no sea ni la bomba ni el sensor del arbol de levas (que tiene pinta de ser este ultimo),, vuelve a conectar el coche sin la dtm,,, a ver que ocurre,,,

    la bateria,, decirte que la has cogido por muyyyyy buen precio! aqui en asturias esa misma, en los sitios que mire yo, rondaba los 145 euros.....


    SAludos! y suerte.
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    leches Pepe !
    Lo siento....

    espero que todo quede en poco ( mejor en nada )...

    seguimos a la escucha
  6. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Si hubiera sido problema de la bateria no se te hubiera calado, un diesel una vez que arranca ya no se para hasta que uno quiera, aunque se le quite la bateria una vez arrancado (al menos en los diesel antiguos) esperemos que sea lo "menos caro" posible dentro del engorro. Suerte
  7. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    Vaya faena Pepe!!! esperemos que sea el sensor del arbol de levas.

    Seguiremos atentos a las noticias.
  8. Danielito

    Danielito Guest

    Lo cierto es que aunque la bateria estuviera jorobada no se pararia el coche sin mas cada vez que pisas el embrague. Es mas, si lo piensas se para porque no genera flujo de gasoil para mantener el ralentí mientras que si lo aceleras si que se tiene arrancado. Dado que tienes una bomba de alta presión el ralentí lo hace la electrónica que no la misma bomba.
    Al ir mas subido de vueltas si la prebomba falla, es posible que la bomba de alta "chupe" el gasoil del depósito pero si bajas al ralentí deje de hacerlo para pararse y no volver a arrancar.
    Como bien dices el fallo del sensor del árbol de levas viene a ser que no arranca.
    Como siempre lo suyo es meterle el ordenador a ver que dice...
    En cualquier caso lo que comentas de la bateria es extraño que en un par de intentos cortos se quede sin carga. Hay que tener en cuenta que la habias movido varias veces en los transcursos de pisar el embrague y calarse según andabas por ahí... Quizás con cargarla te sirva pero una vez que se descargan suelen quedarse tocadas de muerte y mas si no son nuevas. Yo dejaria la bateria nueva montada o al menos no la devuelvas hasta ver si la tuya vieja sigue rindiendo como debe.
  9. Literato

    Literato Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    2.035
    Me Gusta:
    0
    Ubicación:
    Marbella
    Bueno Pepe, esperemos que sea algo "pequeño"..... a mí hace tiempo, me empezó a fallar en caliente, hasta que fuí al taller, y cambié el sensor del árbol de levas y por recomendación del mecánico, también el del cigüeñal.... y al final para nada.... a la postre resultó ser....... ¡un inyector ! En fin mejor que sea el sensor......ya nos irás contando....
  10. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.829
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Pues gracias a todos por vuestros comentarios; lo que no termino de entender es qué tendrá que ver la descarga de la batería con el sensor del árbol de levas :-k ;-)

    Sensor del árbol de levas, aprox. 90 euros.
    Sensor cigüeñal, mi no saber :ang:
    Prebomba, aprox. 275 euros...

    Luís (Literato) dime precio del sensor :tonqe
  11. Literato

    Literato Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    2.035
    Me Gusta:
    0
    Ubicación:
    Marbella
    Pepe te mando mp...
  12. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    :wink:Buenos días. Entiendo que sí la batería es la fábrica (tiene ya su tiempo) y estos días has estado abusando del arranque, haya terminado de morir. También puede ser que esté descargada, aunque creo que al ser vieja haya quedado tocada, como dice Danielito. Espero que lo soluciones pronto y baratiiitoooo.:wink:
  13. amg

    amg Forista Miembro del Club

    Registrado:
    2 May 2006
    Mensajes:
    2.211
    Me Gusta:
    25
    Ubicación:
    Sevilla
    Modelo:
    E39 530D aut. 184cv
    Lo siento Pepe, ya nos contarás en qué termina el asunto.

    saludos desde Sevilla
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    A falta del chequeo casi seguro que es el ensor del arbol de levas,de todas maneras la bateria que has quitado està bien quitada ya que si se ha "muerto" con tres acciones fuertes no estaba muy entera.
  15. Sergi 530d

    Sergi 530d Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    1.027
    Me Gusta:
    11
    Gavira, a mí me pasa lo mismo que a tí. Muchas veces al pisar el embrage se me para, solo que a mí (de momento) siempre me ha arrancado, cuando sepas lo que es seguro dilo, para que me lo miren.

    Saludos y que no sea nada :wink:
  16. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.829
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    De su distinguida persona me estaba acordando, coche-bobo que se cala-solo :D y algún vaivén del ralentí ;-)
  17. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    Sabes algo Pepe?
  18. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Cuentanos Pepe.

    Como te dice Fer yo creo que es el sensor del árbol de levas:

    [​IMG]

    A ver que nos cuentas

    saludos
  19. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.829
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Sé que cuando llegué al taller (08.30h) estaba el dueño (Moisés) a quien pregunté si podía dejarle un 530d que vendría en grúa (09.00h) para que le echara un vistazo; me dijo que sí y me largué del taller (tenía combinación con alguien que pasaba cerca de mi ofi y que estaba donde Moisés) mientras alguien iba a buscar la maquinilla de la diagnosis (09.30h)

    A las 13.00h no habían tenido tiempo todavía de mirar nada; y a las 16.30h que llamé, tampoco y que no me preocupara que ya me llamarían ellos.

    Bueno, pediré prestado por hoy un Peugeot 206 que hay en el parking de la empresa -que nadie nunca usa, espero no llevarme sorpresas- y me pasaré por el taller: que ya les he dicho que no hace falta que me llamen, que me pasaré a las 18.30h por allí.

    P.D Lo mismo termino remolcando la góndola de ese taller al de enfrente: estoy hasta los webs de talleres que cuidan tan bien a sus distinguidos clientes.

    Lo fácil: llevar el coche, diagnosticarlo, llamar al cliente, pedir la pieza, esperar que llegue, a última hora de la tarde (si es el sensor) se monta, se cobra: y lo más importante ESE CLIENTE VUELVE A TU TALLER, agradecido :???:
  20. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Lo de los talleres es para darles de comer aparte

    que les cuesta decir : no te lo puedo mirar, dejalo en otro sitio
  21. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Esto es muy típico en España, al final he terminado por hacer yo las cosas (salvo impedimente de medios) y así evito cabreos inncecesarios.
    Ya me quedan pocos talleres, más de la mitad tienen mi cruz negra(X).
    Estaremos atento al siguiente parte, y que sea leve, muy leve.
  22. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    oztia tio!!!! un 206!!! Jooooooo......er!!!! a ver si te vas a enamorar de el y q le den por c.... al beme, :LOL:. No, en serio tio, lo siento mucho y haber si en breve tienes la gondola disponible y... a buen precio, por supuesto, jeje.
    PD> de todo se aprende, y de este foro y todas estas experiencias m voy culturizando mas cada dia.... :wink:
  23. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    Llevais toda la razon con los talleres pero ellos piensan que como estamos ocupados con nuestro trabajo y no tenemos tiempo de ponernos a buscar otro o tenemos multitud de cosas pues que nos vamos a quedar esperando hasta que lo arreglen cuando les salga de sus partes y no vamos a ser capaces de cogerlo e irnos a otro sitio.

    Yo ahora he encontrado un mecánico de confianza al lado de mi casa pero con loque me gusta la mecánica y con este foro abierto a mis dudas con tan buena gente pues a no ser que sea algo gordo lo intentaré hacer yo.

    Gavira, yo que tu hacía lo siguiente:

    Lo metía en la máquina y si es el sensor del arbol de levas cogía el coche, lo sacaba del taller y le montaba yo mismo la pieza y que les den. A ver si así aprenden a tratar mejor a la gente.
  24. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.829
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Parte de mi trabajo es la atención al cliente, el detalle; pero entre nosotros, que hay confianza :D el mensaje es "que me parto el culo por un cliente" porque hay pocos, y la mejor referencia es el boca a boca :yawinkle

    Si ya tenían el buga allí a las 09.00h, y hacer la diagnosis inminentemente, pues enchufas la máquina, metes los parámetros (530d e39...) le das enter (como "cualquier otra computadora" ¿no?) te tomas un cafelillo que te da la hora del desayuno; vuelves, lees el informe, llamas al cliente, pides la pieza. Todos contentos :rambo:

    Y como ya me estoy imaginando, seguro que han tenido que liar la del conflurcio del hegenómetro del sexto fluzo comprobación par previa homogeneización del proceso inductivocrónico del análisis del oxígeno cúbico que levanta el sensor del árbol...

    Venga hombre, cóbrame ya 1 hora de mano de obra, que sigo estándote agradecido, que me quiero llevar el coche :ang:
  25. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.829
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    :descojon: :descojon:

    Eso, eso... Como Juana la Loca, cogeré la estaca y me presentaré en el taller,

    [​IMG]
    "lo metía en la máquina" tanto si quieren como si no :descojon: y si es el sensor del árbol de levas, lo saco del taller (no sé cómo arrancarlo, la verdad) y lo dejo en el polígono industrial en la misma puerta del taller (a ver si alguien me ayuda a empujarlo) y mañana por la mañana -cuando con el peugeot 206 haya ido a Sierra Blanca Puerto Banús a recoger un sensor de árbol de levas que seguramente tengan en stock- mañana por la mañana me encuentro con el chasis de lo que hayan podido arrancar los chorizos... Y los del taller, para clientes espabilados :descojon:

    Ay :colleja:
  26. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.829
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Si te parece Chinako le meto mano -ya que estoy con la máquina- a algún otro coche que tengan por allí averiado :descojon: :descojon: :descojon:
  27. Santi Yáñez

    Santi Yáñez Forista Senior

    Registrado:
    4 Mar 2005
    Mensajes:
    3.556
    Me Gusta:
    20
    Ubicación:
    Onil (Alicante)
    Modelo:
    525 tds
    Es que alos talleres hay que darles de comer aparte. Yo también hay unos cuantos que les he hecho la cruz.
    A mi me pasa algo similar. Ya puse un post, pero a mi más que nada es cuando cambio de marcha. Voy en primera, ambrago para cambiar a segunda y hace un parón, como si quisiera pararse. Hay veces que es d 1ª a 2ª, otras de 3ª a 4ª,.... incluso muchas veces se me ha llegado a parar del todo, eso si, siempre me ha vuelto a arrancar (no se si mi caso tendrá algo que ver con el tuyo).
    A ver si tienes suerte y te dan pronto una solución y si es poca cosa, pues mejor que mejor.
    Un saludo.
  28. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    :nah::nah::nah::nah::mad::mad::mad:

    Te lo tomas a la tremenda tio. A lo que me refiero es que ellos lo meteran en la máquina e imagino que te dirán lo que tiene ¿no?. Pues cuando te lo digan les dices que cuanto es y te vas, le dices que lo vas a poner tu.

    Yo te lo decía porque de alguna manera tienen que escarmentar ya que el cliente siempre tiene la razón (eso no se suele cumplir pero bueno), tu ya has usado el servicio que deseabas de ellos (la máquina) y ahora cuando ellos piensan que les vas a dejar que t elo reparen pues los dejas tiraos y si te dicen cual es la razón pues ya tienes motivos para contestarles ya que si en meter una máquina han tardado un dia pues en arreglarlo se tiraran dos más.

    Jode tio, la proxima vez me cayo pero es que yo he llegado a sacar mi coche del taller por tardanza y la gente aprende. Además, cuando uno quiere dar por culo empuja el coche como sea.
  29. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.829
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Pues la máquina (diagnosis) no dictamina ningún fallo :mad:

    Al menos, dice el mecánico que no es fallo eléctrico pero mecánico.
    Que ha revisado la bomba, que está bien; que la máquina le dice que los inyectores están abiertos; que mi coche no lleva inyector maestro y que si falla 1 de los 6 el motor ya no arranca. Que para comprobar eso hay que levantar y con otra máquina que tiene comprobar los inyectores. Y que son caros. Yo le he contestado que pienso que un inyector cuesta 300 euros. Le he dicho que si no los hay de "intercambio". Me ha contestado que esos de 300 euros son los de intercambio, que los nuevos de verdad son mucho más caros todavía. Le he comentado que se pueden reparar en inyecar.com por 100 euros y él me ha dicho que repararlos sale lo menos en 200 cada uno. Le espeto que he mirado por internet, y que podría comprar un par de inyectores de algún 530d siniestrado; me ha dicho que los inyectores tienen memoria, que en Mercedes eso sucede; que no sabe si en BMW pasará igual.

    Ahí queda eso.
    Voy a buscar otro taller, preguntaré opinión, y según me digan en el segundo taller, seguramente sacaré el coche de ese establo.
  30. Johny-BMW

    Johny-BMW Forista

    Registrado:
    23 Oct 2006
    Mensajes:
    1.256
    Me Gusta:
    2
    Ubicación:
    ahora Madrid
    jobar..me voy 2 días y la que se ha armado...:mad:...espero que tengas tu makinon pronto:yes:
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página