ACEITE en el tubo de la ECU

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Jover, 31 Ago 2005.

  1. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.081
    Me Gusta:
    546
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Pues sorpresa. Estaba tapado de aceite y tambien he sacado el tubo metalico en el que va enganchado pero no tenia nada de aceite. Como ha podido llegar el aceite hasta ahi. El tubo de goma a enganchado a una valvula y tambien la he limpiado. Esta tarde probare el coche y os cuento
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    En el tubo de la ecu???? Supongo que te referiras al tubo del sensor de presion.
    Ese aceite es la mierda que mete al colector de admision el reciclado de gases, que yo he anulado por cierto.
  3. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.081
    Me Gusta:
    546
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Yo tengo anulada la valvula EGR. te refieres a ese??. El tubo que te digo es el que va del captador de la ecu el que se suele romper.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ese aceite proviene del turbo,en estos modelos el turbo va sobrerefrigerado por el aceite del motor,por lo que es normal que algo pase a la admision,y como el sensor de presion esta conectado al colector de admision por medio de ese tubo tambien se mancha.
  5. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.081
    Me Gusta:
    546
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Yo tenia el tubo tapado de aceite. Al sacarlo estaba entaponado y solo se me ocurre chupar. Vaya lingotazo me meti. Yo pienso que puede ser de alguna antigua averia que aya tenido del turbo y que no le hayan limpiado Porque quite tambien el tubo mecalico que va a la parte delantera del motor (A una pieza redonda que no se muy bien que es) y estaba todo limpio. Le tengo que meter la maquina a ver si se ha borrado esa averia
  6. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Menudo lingotazo, eso es una lavativa y lo demás tonterias.:ang:
  7. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.081
    Me Gusta:
    546
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Menos mal que no me hicieron soplar despues. JEJE
  8. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Pues ya sabes. Cambia el tubo que cuesta menos que limpiarlo y queda mejor. Y tambien deberias limpiar ambos pitorros donde acopla el tubo
  9. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.081
    Me Gusta:
    546
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    ya estas limpio y uno de los pitorros llega a un tubo metalico como dorado y tambien lo he sacado pero estaba limpio

Compartir esta página