aceite taqués

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por mochin, 14 Abr 2006.

  1. mochin

    mochin En Practicas

    Registrado:
    22 Ago 2005
    Mensajes:
    518
    Me Gusta:
    1
    Ubicación:
    cieza
    Hola, he notado de un tiempo a esta parte que a mi coche 318i con 167.000
    le suena los taqués en frio y al poco tiempo se le quita, el último cambio de aceite fué en un feu vert y la chica me dió un mineral 20-50 que consideré oportuno por que gastaba un poco de aceite y al ser más denso pues mejor y como vivo en zona calida(Murcia) lo vi bien,pero haora tarda más en desaparece el clacleteo.

    Como llevo unos 3000 con este aceita que es mineral ,y pronto tendré que cambiar he pensado adelantar el cambio y poner ¿10-40? ¿5-40? aconsejarme ,mineral ó sintetico.y que grado.gracias
  2. Ben

    Ben Guest

    Mochin:
    No estoy seguro si llevas el motor M10 o el M40.
    Si es el M10, puede que necesites un reglaje de valvulas, pero no estoy seguro ya que soy nuevo en esto.
    Seguro que SuperFer nos arrojará algo de luz al problema.

    Un saludo.
    Ben.
  3. piezas

    piezas Guest

    Existe un aditivo de Krafft o Wynn´s para empujadores hidráulicos que funciona bastante bien, se mezcla con el aceite, pero solo es una solución temporal, porque llegará un momento con el paso de unos miles de Km que volverán a dar guerra.
  4. mochin

    mochin En Practicas

    Registrado:
    22 Ago 2005
    Mensajes:
    518
    Me Gusta:
    1
    Ubicación:
    cieza
    el mio es un M-40
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El problema podria ser el aceite,demasiado espeso ne frio por lo que tarda en llenar los taques,por lo que estos suenan.

    El problema de poner otro aceite mas ligero lo tendrias en que sonarian mas constantemente,esos taques necesitan un cambio.
  6. mochin

    mochin En Practicas

    Registrado:
    22 Ago 2005
    Mensajes:
    518
    Me Gusta:
    1
    Ubicación:
    cieza
    bueno,ayer rellené hasta el maximo el deposito de aceite que por cierto estaba a mitad,despues de eso esta mañana dos veces que he cogido el coche no se ha oido nada¿sensiblidad de lubricación de los taqués a aceite bajo?
  7. EINZELM

    EINZELM Guest

    Por supuesto q el nivel de acite influye.. ;-)

Compartir esta página