aceite

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por GuTi_MoStOlEs, 13 Nov 2006.

  1. aver que opinais pues que e cambiado el aceite ace unos 3800km y ya e tenio k comprar una lata de 1 litro ace unos 800km por que estaba por debajo del minimo, y ya esta otra vez = no lo entindo el coche no me echa umo blanco ni nada eso si es echo un 0w40 sera por eso por su devida fluidez y por eso se lo bebe de esa manera el coche tiene 123.000km seran los segmentos?
    sds
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    si que traga,
    cuando te lo cambiaron te lo rellenaron hasta el maximo? Esque hay sitios que te lo rellenan a la mitad entre el maximo y el minimo


    ese aceite es finisimo, espero que sea de la mejor calidad, un castrol o similar
  3. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Puedes probar a echarle uno un poco más espeso tipo 10w40 si te sigue gastando. Los aceites hay veces que cuanto más finos sean puede ocurrir que consuman algo de aceite.
  4. Xhexo

    Xhexo Guest

    Pues a mi tambien me parece que cambies a 10 - 40 o por lo menoa a 5 - 40 si está muy frio, mi bm tiene 160.000 km y no baja una sola gota lo mismo que le pongo lo mismo que sale en el cambio de aceite , yo uso mobil para 7.500 millas 10w-25
  5. me lo rellenaron asta el maximo me lo izo mi ermano lo vi,no era catrol era una marca nose jaja costaba la lata 70 euros, a tom otra pregunta nose me enciende la luz de presion de aceite por k tube por debajo del minimo,y no se me encendio ni nada,sera por el manocontacto o q la bombilla esta fundida
  6. si probare a poner un 10w40 o un 15w, por cierto alguien sabe que aceite recomendaba la bmw para este coche
  7. jonjo

    jonjo Guest

    si tendrias fundida la bombilla tampoco se te encendería al poner el contacto ¿te has fijado?
    un saludo
  8. ya lo estao pensando antes ahora despues lo probare gracias
  9. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Yo personalmente le echo el 10w40 y no tengo problemas ni me gasta nada de aceite pero creo que le echan el 5w30. En cuanto a lo de que no se te ha encendido la luz si cuando le dás contacto se enciende y cuando arrancas se apaga esque está bien, lo malo es que no se encienda al dar contacto. Porque tengas el nivel un poco bajo no necesariamente se te tiene que encender la luz de aceite pues esta solo se enciende al faltar presión.
  10. PEPINO

    PEPINO Guest

    Lo del gasto de aceite casi seguro que se debe al tipo de aceite que has puesto es demasiado "fino", prueba con un 10-40 o un 5-50 de mobil o castrol por ejemplo, ya veras como deja de consumirte.yo tengo 120.000km y no me gasta apenas nada, uso mobil 5-50.
  11. te digo que se deveria de aver encendido por que no mojaba ni la barilla yo no sabia k se gastaba cn esa facilidad y claro pos no me di ni cuenta sonaba algo raro y era por eso digo yo k deberia de averse encendido no?
  12. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Hay veces que está bajo de nivel y suenan los taqués un poco por este motivo pero aun así no se enciende la luz del aceite pues aunque sea poco aceite pero tiene el suficiente para poder mantener un mínimo de presión de aceite
  13. Antonio_e36

    Antonio_e36 Forista

    Registrado:
    10 Jul 2006
    Mensajes:
    820
    Me Gusta:
    10
    Ubicación:
    Por ahi...
    Modelo:
    Z33 & Wagon
    yo en 12000km se a fumado una garrafa de 5 litros de 15/40 y ya me toka echarle otra vez
  14. pos nose esperare un poko y tal y ya lo cambiare pondre 10w40 q marca me recomendais ?
  15. Xagó-M3

    Xagó-M3 Guest


    Yo le pongo Castrol GTX Magnatec 10w40.
    La lata de 4 litros de oferta la puedes encontrar por 30 euros o incluso menos en grandes almacenes tipo Carrefour.

    Es buen aceite. En mi caso concreto el coche va de maravilla, no suena el VANOS ni nada, y no gasta aceite y eso que ya tiene kms el motor.

    Eso si, lo debes cambiar cada 10.000-11.000 max puesto que es semisintético.
    .
  16. ya ya si lo tenia que cambiar este igual alos 10.000 pero vamos no creo k llegue pues podia aver comprado la de 10w40 esa que dices por k el otro litro de aceite k compre me costo 20 euros era castrol tambien,esperemos que no se lo beba por que si no ya chungo pescao
  17. Ritomari

    Ritomari Forista

    Registrado:
    4 Nov 2006
    Mensajes:
    1.845
    Me Gusta:
    0
    Ubicación:
    Gáldar-Gran Canaria
    hoola a todos. mi 320 del 91 tiene 325000 km y no se le ha abierto el motor todavia,le pongo 10/40 y no gasta una gota,eso debe ser q es muy fina...al carajo vaya el precio de la gasofa con el del aceite chico
  18. TEIVOS

    TEIVOS Forista Senior

    Registrado:
    25 Abr 2006
    Mensajes:
    3.554
    Me Gusta:
    8
    Ubicación:
    (Madrid)
    :err: Juer debes ir sin segmentos!!
  19. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.220
    Me Gusta:
    57
    Ubicación:
    ex compact e36!!!
    pues yo en los dos primeros cambios de aceite le eche repsol 5w40 y no bebia aceite, y en cambio con el castrol 5w40 me bebe un poquito... deberia ir a lo seguro y en el proximo cambio ponerle el repsol? o pruebo con mobil?
  20. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla

    A ver si uno era sintético y el otro semisintético. Los sintéticos suelen consumir algo.

Compartir esta página