Aceleración no progresiva

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Hummingbird, 20 May 2007.

  1. Hummingbird

    Hummingbird Forista

    Registrado:
    17 Ene 2007
    Mensajes:
    2.229
    Me Gusta:
    516
    Ubicación:
    Madrid
    Últimamente, he notado que cuando acelero lentamente y sobre todo en segunda velocidad, al pasar por 2000 rpm´s el motor (120d 177cv) hace como una "paradiña". No ocurre sin embargo si acelero de manera contundente, o por lo menos no lo aprecio.
    A alguién le ha ocurrido esto?, pienso que pudiera ser del esquema de trabajo del turbo, aunque igual es una avería. A ver si a alguien le pasa algo parecido y me tranquiliza o me voy al taller. SLDS
  2. Tommy

    Tommy Guest

    Lleva el coche a revisión. Los nuevos motores diesel de 4 cilindros (118d y 120d) algunos venian con problemas en los inyectores y BMW mediante una carta lo informó, recomendando mandar a todos los usuarios con estos motores a una revisión.

    No se si lo que te pasa será debido a eso, pero llevalo de todas maneras.

    Saludos y suerte.
  3. -Victor.T-

    -Victor.T- Guest

    no es normal pero depende del gasoil que le eches hace cosas raras...
    Pero ahora se nota el coche a veces perezoso x culpa de la calor...:wink:
  4. nemesis

    nemesis Guest

    chicos, a mi lo que me pasa es que piso a fondo y antes de lanzarse pasa 1 segundo y pico hasta que se nota y empieza a acelerar, eso es normal o puede ser que tenga el filtro nada mas que regular¿?
  5. BeMWe

    BeMWe

    Registrado:
    23 Nov 2006
    Mensajes:
    573
    Me Gusta:
    0
    Ubicación:
    Asturias
    lo mismo me ocurre a mi desde el 1 dia ahora con 14000km sigo igual
  6. Satalp

    Satalp Guest

    Hombre, las aceleraciones de los diesel no son tan instantáneas como las de los gasolina, y si añadimos que estemos por debajo de las 2000 vueltas, pues es donde se nota más. A partir de las 2000-2500 es un tiro si se pisa con decisión. Por lo menos el mío :wink:
  7. BeMWe

    BeMWe

    Registrado:
    23 Nov 2006
    Mensajes:
    573
    Me Gusta:
    0
    Ubicación:
    Asturias
    he tenido varios diesel, el ultimo un focus TDCI 115cv y la respuesta me parece que era mas rapida, en 5 todabia daba tiron, en el S1 tengo que bajar una
  8. peazoyon

    peazoyon Forista

    Registrado:
    14 Mar 2006
    Mensajes:
    1.056
    Me Gusta:
    0
    Ubicación:
    Asturias
    Q en un tdci de 115 cv notas q andas mas q un 120d en 5ª? No se yo e, estaras confundiendo sensaciones...

    Yo antes tenia un A3 gasolina de 125cv, y para mi, el 120d en 5ª acelera tanto como el A3 en 4ª, asi q...

    Ahora claro, no metas la 5ª a 60-70 pq ahi esta muy bajo de revoluciones y normal q no tire
  9. Elegalux

    Elegalux Guest

    Vete al conce porque no es normal
  10. BeMWe

    BeMWe

    Registrado:
    23 Nov 2006
    Mensajes:
    573
    Me Gusta:
    0
    Ubicación:
    Asturias
    Si pasare por el conce, poque me prestaron unos dias un 318d en el conce y me parecia que andaba mejor que el mio
  11. -Victor.T-

    -Victor.T- Guest

    es que los 18d son unicos...:LOL::wink:
    Pasate x el conce porque cn 177cv no es muy normal la sensacion que te da...:nah:
  12. BeMWe

    BeMWe

    Registrado:
    23 Nov 2006
    Mensajes:
    573
    Me Gusta:
    0
    Ubicación:
    Asturias
    No, no, es el modelo anterior, pero 163cv crei que darian algo mas, aunque anda bien
    Y ya lo seeeee que los 18 andan muuu bien, y sobre todo algun japan M1 jejejeje:LOL:
  13. dodito831

    dodito831

    Registrado:
    5 Feb 2007
    Mensajes:
    420
    Me Gusta:
    0
    Ubicación:
    CORDOBA
    ami tb me pasa lo del tironcillo. con respecto al problema de los inyectores es otro problema q lo han solucionado ya q llame el otro dia al conce. han avisado a kienes tenian el problema ya q tan solo era una serie de bastidores
  14. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo

    Yo tambien me lleve una pequeña decepción cuando me le dieron,no me daba la sensación de que tuviera esa potencia,pero con el paso de los Km´s ha ido a mejor la cosa.En mi caso cuando el motor empezo a ir mejor fue alrededor de los 30000km....
    Ahora tengo unos 42000km y el coche va de lujo,depende tambien del rodaje que le hayas hecho...
    Tambien he de decir que un amigo mio tiene un alfa 147 150JTD 16v y a este se le come en bajas,tiene bastante más tiron que el beme

    Salu2
  15. BeMWe

    BeMWe

    Registrado:
    23 Nov 2006
    Mensajes:
    573
    Me Gusta:
    0
    Ubicación:
    Asturias
    Creo que el rodaje lo hecho bien, pues fui por libro. Si pero yo hablo de 115cv ford, tuve a prueba un astra de 150cv andaba bien pero no era pa tirar cohetes, no se igual me acerco al conce y que lo enchufen al ordenador, a ver que me dicen.
    Creo que el retardo es normal
  16. jomarasa

    jomarasa Guest

    ese tiron yo creo que es normal, en el mio siempre me ha pasado que entre 2000-2500 si vas despacito acelerando notas que le entran ganas de que le metas mas paja al motor. Supongo que sera xk entra el turbo a funcionar de otra manera mas 'brusca' a partir de esas vueltas y por eso notas esa cosa rara....

    y de lo del retardo a bajas revoluciones es lo mismo....al coche le cuesta, que le vamos a hacer...jajaja
  17. jbhiguero

    jbhiguero Guest

    a bajas rpm el turbo esta parado, por lo que entorpece la entrada de aire... aunque abras la admision a tope no puede entrar mas aire por lo que la inyeccion esta calibrada para esa entrada de aire.. .simplemente a bajas vueltas el coche no da mas potencia... el turbo de los vw por ejemplo entra antes y no se nota ese problema... a cambio tb muere antes... y cuando vas acelerando a fondo y cambiando casi al corte resulta que te haces toda la aceleracion en la zona de menos potencia del motor...

    Esa es la diferencia entre un coche hecho para correr y un coche hecho para que parezca que corre....
  18. jbhiguero

    jbhiguero Guest

    PD: bienvenido al mundo de los coches que corren....
  19. BeMWe

    BeMWe

    Registrado:
    23 Nov 2006
    Mensajes:
    573
    Me Gusta:
    0
    Ubicación:
    Asturias
    :LOL::notworthy::notworthy::LOL: Como correr... la verdad si que corre y mucho
  20. -Victor.T-

    -Victor.T- Guest

    el 1 segundo que dices es del retardo del turbo es normal, es porque esta cargando el turbo i cuando empieza a cargar es cuando pega el tiron ...
    ahi un truko para ke no te aga eso, tener el turbo cargado ganas unas decimas i siempre va bien...:wink:
  21. igor_b_r

    igor_b_r Guest

    Hola a todos, queria preguntarle a BeMWe si le dieron alguna solución a lo del retardo en bajas porque a mi me pasa lo mismo. Cuando voy en 2ª a 1500 vueltas le piso a fondo y hasta que no llega a 2000 como si nada, es como 1 segundo o así que el coche no te da respuesta, y tampoco te creas que luego te pega mucha patada para los 177 cv que tiene.

    gracias.
  22. Jlago.r1

    Jlago.r1 Forista

    Registrado:
    28 Ene 2008
    Mensajes:
    1.672
    Me Gusta:
    0
    Ubicación:
    CERCA DE BARCELONA
    Mejor envíale un mensaje privado, este post es de hace 2 años... puede que no lo lea...
  23. franco87

    franco87 Forista

    Registrado:
    11 Jul 2008
    Mensajes:
    2.292
    Me Gusta:
    2
    Ubicación:
    Murcia
    yo tambien he notado este retardo pero incluso a 3000rpm. Llevarlo hasta 3000, soltar el acelerador y volver a pisarle y notar que tarda unas decimas en responder.

    Tambien he encontrado la solucion. Entrar en la autovia en 3ª y aguantar las 4000rpm durante un par de kms y enseguida vuelve a responder al instante.

    No se si esto es normal, porque he oido que en este coche, los parametro de inyeccion y todo eso son variables segun el tipo de conduccion y por eso, al llevarlo al limite responde de manera diferente.

    alguien sabe algo de esto?
  24. mmanu86

    mmanu86 Forista Senior

    Registrado:
    15 Mar 2008
    Mensajes:
    5.810
    Me Gusta:
    34
    Ubicación:
    Peninsula
    Modelo:
    BMW X1 XDRIVE20
    Repost!!
    Hola amigo. Eso mismo nos ha pasado a muchos 120d 177cv.
    Si a eso de las 1800rpm 2000rpm notas como una sensación de vacío de que el coche no empuja, por lo contrario si pisas fuerte no tienes problemas...

    Llévalo al conce, no vas a tener pega, a mi me actulizaron centralita software y solucionado. ( A mí y a varios foreros)
    Un saludo y tranquilo no es nada grave.
  25. mmanu86

    mmanu86 Forista Senior

    Registrado:
    15 Mar 2008
    Mensajes:
    5.810
    Me Gusta:
    34
    Ubicación:
    Peninsula
    Modelo:
    BMW X1 XDRIVE20
    Es lo que tienen los diesel...cuando entra el turbo...claro.!
  26. 120d_lemans

    120d_lemans Guest

    pedales electronicos!! lo hacen la maytoria de coches con este sistema de pedales existen unos aparatejos sprintbooster que eliminan ese retraso no se sinceramente si el funcionamiento de los susodichos va muy bien pero puedes preguntar a alguien k lo lleve instalado
  27. igor_b_r

    igor_b_r Guest

    Ya, pero es que no se, es una sensación rara, como que el coche no corre o empuja lo que deberia....joer, para los 177 cv te juro que andaba con más alegria un golf tdi 105 cv que me dejaron el otro día.
    Sin embargo velocidad punta coge los 230 km/h sin mucho problema.
    Otra cosa que detecto es que no tiene mucho repris en las salidas, y en 2ª es imposible que patine en una aceleración a fondo.
  28. _manu-

    _manu- Guest

    bmw es progresivo,
    a mi me da la misma sensacion con mi 163cv, pero claro luego cuando comparo con otros, pues me doy cuenta de que si anda. y lo que dices tu pilla los 230,
  29. RuSeTTe

    RuSeTTe Forista

    Registrado:
    25 Jun 2008
    Mensajes:
    1.290
    Me Gusta:
    0
    Ubicación:
    Madrid
    un trasera es mas dificil que patine al acelerar porque cuando aceleras el peso se va a la parte trasera, sin embargo en un delantera al acelerar y perder tracción en la parte delantera es mas facil que patine.
  30. igor_b_r

    igor_b_r Guest

    Pues para mi, el coche no lo noto fino, es como un tractor, no responde con la soltura que deberia......ah, lo que no habia comentado antes es que en este primer año ya me han cambiado la valvula EGR, varilla del turbo, turbo, colector de admisión....y el coche sigue sin ir, es más, el 118d de sustitución que me deja n siempre va mucho mejor.....hoy lo llevo otra vez al conce, y les he dicho que quiero un motor nuevo, que vale ya de experimentos...si no a juicio.

Compartir esta página