ADHERENCIA PESIMA? EFECTO BARCO? a ver si me podeis ayudar...

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Aurora, 6 Jul 2007.

  1. Aurora

    Aurora Guest

    Hola tod@s: tengo un problemilla y quisiera saber si a alguien le esta pasando tambien. La cosa es que ultimamente noto mi 118d de 35.000 km no se adhiere como debe, culea y hace efecto barco en las curvas. Lo digo porque anoche me dejaron un 118d igual que el mio de alquiler con 2.500 km y desde luego la diferencia era notable hasta para un niño de que este ultimo ni se movia del sitio, iba como una piedra pegada al asfalto. Cuando compre el coche en los extras ponia que tenia suspension deportiva de serie. Y digo yo si la vida media de unos amortiguadores es de 120.000 km, como puede ser que me pase esto???:realmad: Por favor ayudadme, porque estoy harta ya de tantos problemas con el bmw, desde luego mucha marca mucho rollo pa luego estar en el taller cada 2x3 y encima con mil escusas x parte del concesionario para que no me lo cubra la garantia!!!!!

    AYUUUUDAAAAAAAAAAAAAAAA

    P.D: La unica opcion que veo son unos Koni, pero menudo gasto!!!

    Un saludo a todos!!!
  2. jbhiguero

    jbhiguero Guest

    Hola, yo para poner koni pongo bilstein pero bueno, eso es cuestion de gustos... por otro lado mi coche tiene mas kilometros y va perfectamente... sera un problema de ruedas? yo note en el mio que perdia adherencia con mucha facilidad segubn se ivan gastando las euphoria... pero de suspension no note nada raro la verdad...
  3. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    no llevaras unos neumaticos Pirelli Euphoria?
  4. Spooky

    Spooky Forista

    Registrado:
    22 May 2006
    Mensajes:
    1.381
    Me Gusta:
    0
    Ubicación:
    En la ribera
    Estoy con los compañeros, observa las ruedas....me parece muy raro que las suspensiones fallen
  5. -Victor.T-

    -Victor.T- Guest

    Ponle una buenas llantas 18 i unos muelles mas cortos y iras sobre railes...:LOL::wink:
  6. Cases

    Cases Forista

    Registrado:
    16 Feb 2002
    Mensajes:
    3.367
    Me Gusta:
    6
    Ubicación:
    La Eliana
    A mi me pasó lo mismo, y llevé el coche ha alinear, y tenia las ruedas traseras así \ / en vez de así / \, me las alinearon y de lujo ahora.
  7. argus

    argus Guest

    mira haber si llevas run flat,,, que seguro que es eso, y con 35.000km. casi seguro, yo tuve el mismo problema,
    saludos
  8. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Que no se adhiera el neumático runflat a la calzada es hasta normal con 35.000kms de uso. Pero que se balancee en las curvas, si llevas la presión ajustada, apuesto que tiene algún fallo en la suspensión. Y con más motivo llevando la suspensión deportiva.

    ¿qué te dicen al respecto en el taller?
  9. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Respecto al concesionario.....
    Una hojita de reclamaciones....
    y otra para BMW iberica....ya veras como se ponen las pilas
  10. YKpower

    YKpower Baneado Baneado

    Registrado:
    22 Mar 2006
    Mensajes:
    18.653
    Me Gusta:
    25
    Ubicación:
    Murcia
    35.000 km ... ya va siendo hora de cambiar los neumaticos, sobre todo si dices que no te agarra es porque le pisas...

    Nada como las goodyear F1
  11. Aurora

    Aurora Guest

    La mayoria me habeis dicho lo d ls ruedas run flat, primero decir que son continental detras y goodyear delante y ls cambie hace 1 mes x lo dl desgaste irregular en el eje delantero, la alineacion tb esta regulada d hace 1 mes, y segundo, entonces... ¿si llevo run flat se me desgastaran mas ls amortiguadores?, no lo entiendo, todos ls bmw llevan run flat al no llevar rueda de repuesto!!!!:mad: Creo q de todas maneras voy a coger ls hojas de reclamaciones y voy a quejarme xq no es normal tantos problemas, tal vez es xq lo compre en stock, o xq vivo en una zona de carreteras cn muchos baches.... no lo se, pero d todas maneras, se ls vana ver cnmigo jijijijiji:yes:
    xxxxxxxxxxxxxx
  12. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.431
    Me Gusta:
    1.133
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Llevas ruedas de diferentes marcas delante y atrás, yo creo que es evidente donde está el problema ¿no?
  13. Centralero

    Centralero Baneado Baneado

    Registrado:
    13 Ene 2005
    Mensajes:
    2.663
    Me Gusta:
    0
    Ubicación:
    España-Putilandia
    el coche va mareado unas ruedas mas nuevas en un eje y las otra medio tacadas yaa yo veo que ahi esta el problema.
  14. Edudnonosti

    Edudnonosti Forista

    Registrado:
    12 Jun 2007
    Mensajes:
    1.119
    Me Gusta:
    0
    Ubicación:
    San Sebastian
    Eso eso, tu ponlo y cuando llueva tienes un barco y sin timon jaja

    Es una buena manera de probar si funcionan bien el control de traccion y estabilidad eso si :biglaugh:
  15. -Victor.T-

    -Victor.T- Guest

    :mad: ya lo llevo i en mojado agarra mas en lluvia que con las mierda runflat de serie es comparar el dia con la noche...:LOL:
    PD: ya no hablamos en seco.. ;)
  16. Aurora

    Aurora Guest

    Pues me han dicho que son las ruedas, les he cambiado las gomas y sigue siendo un puto barco, no lo entiendo, se supone que deberia ir pegado al asfalto, y mas con la deportiva!!! nuse:shocked:

Compartir esta página