Agenda 6230

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por jmgarlu, 14 Sep 2006.

  1. jmgarlu

    jmgarlu En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    560
    Me Gusta:
    4
    Ubicación:
    Fr
    En principio funcionaba perfectamente; la agenda completa se podia manejar con el idrive, incluso las entradas con varios telefonos; por ejemplo, una persona con 2 telefonos (movil y fijo), y estos aparecian con el distintivo (movil) y (home).
    Ahora ya no funciona asi y solo 'baja' al coche la primera entrada de la agenda...
    Al montar la suspension M, todavia no se porque, me hicieron una repro que borro todas las marcaciones por voz que tenia configuradas en el coche.
    Sabe alguien algo del tema?
  2. Trekie

    Trekie En Practicas

    Registrado:
    6 Abr 2006
    Mensajes:
    174
    Me Gusta:
    0
    Ubicación:
    MADRID
    Me pasó lo mismo trás una repro. Primero elimina tu telefono (si sigue ahí) del menú comunicaciones, y luego empieza desde 0. Sincronizar el teléfono y volver a grabar la marcación por voz.
  3. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    tienes que volver a inicializar todo el sistema, borrar el coche del telefono y valreves y volver a ejecutar la union.
  4. micmic

    micmic Guest

    A mi también me paso en una repro lo mismo....Actualmente creo llevar la 19.1 y si me pasa el fijo y el mvil de la agenda al i-drive
  5. jmgarlu

    jmgarlu En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    560
    Me Gusta:
    4
    Ubicación:
    Fr
    Curioso, porque ya elimine y volvi a enlazar el movil y nada...:mad:
    Por cierto tengo el snap-in y lo he intentado insertandolo y sin insertarlo en el mismo...
    Alguna sugerencia mas, antes de comentarlo en movilnorte?
  6. VDV.

    VDV. Guest

    Es el 6230 o el 6230i?

    Lo digo porque a lo mejor tendrás que actualizar el soft del telefono ...
  7. jmgarlu

    jmgarlu En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    560
    Me Gusta:
    4
    Ubicación:
    Fr
    Creo que es el i; pero lo mosqueante es que antes funcionaba bien.
  8. VDV.

    VDV. Guest

    Si atras pone 1.3 megapixel es el i
  9. jmgarlu

    jmgarlu En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    560
    Me Gusta:
    4
    Ubicación:
    Fr
    Es el i. Confirmado.
  10. Clue

    Clue

    Registrado:
    7 Feb 2006
    Mensajes:
    2.007
    Me Gusta:
    0
    Ubicación:
    l 43º20'12N-L 3º20'18W
    Yo uso dos móviles con tarjeta duplo.

    Uno el 6230 y otro el 6230i

    En los dos me aparece sólo uno de los teléfonos asignados a cada contacto. Es un rollo.

    Y nunca he podido ver todos los campos.
  11. jmgarlu

    jmgarlu En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    560
    Me Gusta:
    4
    Ubicación:
    Fr
    Si le pones al telefono de la agenda una casita, te pone en la agenda del coche (H) al final del nombre; y si es un movil, te pone (M); para un telefono del trabajo (el icono de la fabrica), te pone (W)....
  12. Clue

    Clue

    Registrado:
    7 Feb 2006
    Mensajes:
    2.007
    Me Gusta:
    0
    Ubicación:
    l 43º20'12N-L 3º20'18W

    Pero el problema es que en la pantalla del idrive sólo aparece el primero de los teléfonos. Ninguno más.

    Si el primer teléfono es el fijo de alguien y quiero llamarle al móvil, tengo que sacar el móvil del snap in, buscarlo y llamar desde el móvil. Entonces el bluetooth se encarga de la llamada y yá devuelvo el móvil al snap in.

    Peligroso a tope. Pero no encuentro solución. En el foro e-60 en inglés, a todos les pasaba lo mismo...
  13. jmgarlu

    jmgarlu En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    560
    Me Gusta:
    4
    Ubicación:
    Fr
    Se puede reconfigurar la agenda al estilo antiguo:
    Clue.casa 5555555
    Clue.movil 5555555
    Clue.trabajo 5555555
    ...........................
    :nose:

Compartir esta página