Aguja de temperatura a tope...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por REC//E36, 1 May 2006.

  1. REC//E36

    REC//E36 Guest

    Hola amigos,resulta q anoche saqué el coche a las 3 de la mañana de la coche pa llevar a mi novia a casa.La llevé,y a la vuelta me bajé a mear un momento.Y al volver a subor al coche estaba la temperatura al maximo con la luz encendida.No kise parar el motor,asi q cogí rapido una botella de agua q tenia en el maletero y se la eché en el vaso de expansión.y andé con el un poco 200 metros hasta q llegué a una makina de lavado en la cual le pegué un leve manguerazo al bloque.(No se si eso seria mala idea)El caso es q se lo pegué y esperé unos 15 minutos con el motor parado y volví a arrancar.Ya con la temperatura en su sitio.Lo metí en la cochera.Y esta mañana me e levantado le e llenado el vaso de expansión de agua y nada andando y como si nada.
    No veo q tire el agua por ningun lado.¿Q puedo hacer? por q otro dia me pasó lo mismo....
    Perdonad por el tocho.Gracias de antemano y un saludo:-({|=
  2. _mike

    _mike En Practicas

    Registrado:
    27 Jul 2005
    Mensajes:
    581
    Me Gusta:
    0
    Ubicación:
    Entre Gijón y Madrid :D
    Pues igual tienes un poro en el motor o algo... o junta culata...etc...
    Lo del manguerazo salvaste que no te haya rajado el bloque a la mitad...............
    Buuuuuuufff
  3. drago-M3-

    drago-M3- Guest

    estas lokitooooooooo eso no se lo hagas mas ,y llevalo al taller
  4. argo8

    argo8 En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    664
    Me Gusta:
    2
    Ubicación:
    Las Vegas,Nevada
    si lo mojas te lo cargas
  5. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    A mi me paso lo mismo pero a mi no se me calentaba tanto ( no le dejaba en cuanto veia que pasaba un poco la aguja de la mitad sin llegar a los 3/4 paraba el motor y dejaba el contacto dado para que lo enfriasen los electroventiladores hasta que llegaba a la mitad)
    Lleve el viscoso a reparar aunque no era eso pero yo pensaba que si ya que cuando circulaba la aguja bajaba.
    Al final resulto ser que llevaba partido el radiador.
    Estaba partido por el manguito de la derecha mirando el coche de frente, fui a repretar la brida y me di cuenta que estaba partido.
    Revisalo igual es un mal comun.
    Lo siento por el tocho pero espero haberte ayudado.

    Saludos.
  6. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.605
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Comprueba si salta el ventilador, si andando no se calienta y en parado te sube la temperatura, puede ser la causa.
    Y atizarle agua fria, estando el bloque para asar castañas ¡NI SE TE VUELVA A OCURRIR!

    [anan]S@LU2[/anun]
  7. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    por los pelos te kedas sin motor...no por la temperatua interna,si no por enfriar bruscamente el metal caliente....
  8. Adrian

    Adrian En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    345
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Puede que la bomba del agua o el termostato estén a punto de morir, es una avería típica en los e36
  9. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.605
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Es el siguiente paso, si el ventilador funciona
  10. benigno-m

    benigno-m Guest

    por lo que cuentas parece el termostato.
  11. Iago_Wild

    Iago_Wild Forista Senior

    Registrado:
    8 May 2004
    Mensajes:
    4.200
    Me Gusta:
    0
    Ubicación:
    Sueca (Valencia)
    Si a un metal caliente le aplicas una bajada brusca de temperatura (lease mojarlo con agua fria) probablemente el metal se parta o se deteriore mucho por esa diferencia tan brusca.

    Tuviste suerte, pero no lo hagas nunca mas!
  12. REC//E36

    REC//E36 Guest

    Gracias a todos.Me temo q va a ser el jodido termostato,y en cuanto a lo del agua...Contaba con q no era bueno ni de coña,pero tampoco se lo aticé directamente.En modo aclarado en esas mangueras sale el agua pulverizada y como le acababa de poner agua al vaso.Pues con el capó abierto le di un par de rociadas (leves pasadas) sin proyectarle el agua directamente al motor,mas q na por no quedarme tampoco a las 3 de la mañana a tomar por culo por q el coche no me arrancara al mojarse algo.Asi q eso q probaré cambiando el termostato a ver si asi se me soluciona el problema.

    MUCHAS GRACIAS chumachos!!!!!!:moon:

Compartir esta página