Aguja de temperatura

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por unai86, 31 Ene 2007.

  1. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    pues nada, q la aguja de la temperatura me tiene loco!!!

    cuando ando, se mantiene justo por encima de la primera linea despues del azul, y andaba un poco preocupado x soler llegar al corte sin llegar a la temperatura ideal.

    llevo tiempo fijandome, y a los 5 minutos de estar el coche parado, la aguja sube hasta la mitad de la escala, pero cuando lo arranco baja de nuevo a la linea anterior en cuestion de 5-10 segundos.

    He grabado un video de la aguja q lo subire cuando llegue a la noche a casa.

    no creo q este comportamiento de la aguja sea muy normal, no? q puede ser?

    muchas gracias por adelantado

    saludos
  2. carlos fracisco

    carlos fracisco Baneado Baneado

    Registrado:
    23 Jul 2006
    Mensajes:
    1.051
    Me Gusta:
    0
    Ubicación:
    tenerife
    a mi lo q me tiene mosqueado es q nunca me llega a la mitad no se por q sera... ¿tienen alguna idea?
  3. vincent black shadow

    vincent black shadow Forista

    Registrado:
    14 May 2004
    Mensajes:
    2.925
    Me Gusta:
    784
    Termostato caput?............abierto del todo?

    Un saludo, Vincent
  4. Primer BMW

    Primer BMW Guest

    si termostato jodido y que se queda abierto todo el rato. Por otro lado, es normal que no llegue a la mitad del todo, debe quedarse estable un poco antes de la mitad, si le zurras mucho al llegar a la mitad saltara el ventilador.

    Si no es asi que algun guru me corrija...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.983
    Me Gusta:
    2.239
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ya te lo han comentado nuestros compañeros,el termostato no cierra bien.
  6. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    El tema de la aguja temperatura....tiene su cosa :D
    Por lo que dices el termostato se queda abierto como dice fer.
    Cambia el termostato.
    En el caso de los M10 es un wahler "externo" de 80ºC, M20 wahler de 80ºC y en el caso de los motores M40 y M42, el termostato también es un wahler, pero de 88ºC.

    La aguja de temperatura debe ir clavadita en el centro.
    Pero......no a todo el mundo le va clavadita....
    Hace poco cambié el termostato del IS por uno original de la casa, wahler de 88ºC y la aguja queda un pelín por detrás del centro....pero si pongo la ventilación en el número 3 o 4...se queda clavadita clavadita.:D
    Qué será será......?¿? alguno dirá placa de intervalos.....(pues no) tuerca trasera de masa (pues no)....sólo me queda cambiar el sensor de temperatura del reloj. :roll: :D
    Aunque lo primero que haré será medir la temperatura de servicio con un termómetro laser (cuando Mr Calber lo encuentre...:D )
  7. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.235
    Me Gusta:
    4.367
    Ubicación:
    Galicia
    Jota, hice la prueba que me comentaste, y a mi no me pasa eso al poner la calefaccion al maximo y en el 4. Es mas, si se movio fue un poco hacia la izquierda y no hacia el medio.

    De todos modos solo probe una vez, hoy mirare de nuevo, haciendo mas pruebas, con el aire frio, caliente y demas, pero ya te digo que yo no he notado ningun comportamiento extraño.
  8. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    puedo entender que la aguja no llegue al medio xq el termostato se abre antes de tiempo, pero que cuando el motor esta parado suba la temperatura...
  9. bmw318is

    bmw318is Forista

    Registrado:
    25 Mar 2003
    Mensajes:
    902
    Me Gusta:
    20
    A mi me pasa exactamente lo mismo y he cambiado el termostato sin ningun resultado, no se lo que puede ser, cuando ruedo en circuito la aguja baja hasta la primera raya despues del azul y la verdad es que no me lo creo, por muy abierto que este el termostato es imposible que cambiado todas las marchas a 7250rpm este tan baja la temperatura.
  10. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Ya lo he visto en el video Fernando.......:roll:
    Si me he quedado un poco sorprendido de lo que te marcaba......he pensado que habrías quitado el termostato.
  11. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    weno, este es el video.

    cuando he apagado el motor, la aguja estaba en la linea anterior a la mitad.
    5 minutos mas tarde he mirado la temperatura y habia subido hasta la mitad.
    arranco el motor y esto es lo q le pasa a la aguja:

    http://www.youtube.com/watch?v=trmgOAw3dVw

    El video es en tiempo real
  12. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Pues si es curioso lo que te pasa a ti tb si.......

    Yo lo primero que haría es cambiar el termostato, ya que parece ser que de la raya anterior de la mitad no se mueve cuando el coche está "caliente".

    Miraría a ver como va con el cambio.......
    La aguja no te hace tonterías?¿ es decir....no se mueve arbitrariamente?¿?
    Si se mueve...puede ser por la tuerca trasera que tiene el reloj que está floja y no hace buena masa contra las pistas del cuadro.

    Si a veces te falla el cuentavueltas, económetro y temperatura.....puede ser de la placa de intervalos que o está mal o tiene las pilas agotadas......

    Y si no.....podría ser de la termoresistencia de la temperatura......
  13. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    el cuadro va perfecto, ademas el mio no ha cumplido los 17 años y las pilas se suelen agotar por los 19 años o asi, no?

    como despues de exams tengo q ir a cambiarle el aceite y filtros, le comentare lo del termostato
  14. xavy

    xavy Guest

    Ostras, algo muy parecido me hace el mío con la aguja de la temp. Se queda estable pelin antes de la mitad, pero a veces le da por unos bailoteos exagerados. Cuando le cambié la bomba de agua mejoró algo, pero sigue haciéndolo. Sin embargo, cuando está así loca, le doy un golpecito con la mano en el cristal del tablero y deja de hacerlo durante un tiempo, por eso me imagino que pueda ser que está algo flojo por la parte trasera del cuadro. :frown:
  15. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Unai86 tu coche es del 90 con lo cual las pilas de la placa de intervalos son de lítio no recargables.
    Su duración es muy superior a las de NiCd recargables (estimada en 10 años:rolleyes: )

    Xavy! en tu caso y si no te fallan las agujas del cuentavueltas y económetro....el problema lo tendrás en la tuerca trasera del reloj temperatura. La tendrás "algo" floja y no hará buena masa.:wink:
  16. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.568
    Me Gusta:
    8.275
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Algo parecido me pasa a mí por carretera. Si le doy caña en ciudad, subiéndose la temperatura, luego entro en carretera normal y hay veces que va por debajo de la 1a ralla...
  17. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    En tu caso tiene pinta de ser termostato y Viscoso........

    Fer316!!! cuántas termorresistencias has cambiado a E30s?¿?
  18. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.568
    Me Gusta:
    8.275
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Mi calamar quiere volver al mar... :D:LOL:
  19. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    :floor: :floor: :floor: :floor: :floor: :floor: :floor:

Compartir esta página