Aire acondicionado: fresco, pero no frio

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por El Nene, 5 Jul 2007.

  1. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Estoy mosquedado. Hace algo más de un mes realicé la recarga del aire acondicionado y dentro del taller, el coche daba un fresquito estupendo. Llega el calor, le doy al aire, sale fresco, pero no frío. El otro día vine de "Elciego" (bonito sitio tenéis allí los vascos) y corcho, pasé una siesta de aupa dentro del coche pues más que enfriar, refrescaba. Empiezo a pensar que tiene pérdidas. En la carga se puso el famoso líquido reflectante, pero antes de volver al taller, quisiera saber si vuestros coches enfrían de lo lindo o en los e36 es tan solo un sueño. Para que os hagáis una idea, llevo el termómetro un poco por debajo de los 18 grados y dentro, con sol de justicia fuera, estaré a unos 25 grados dentro.
  2. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Ya revisaste el filtro anti-polen?? El que está en el habitaculo... :-k Si está muy sucio o nunca lo cambiaron, es ahi donde tenes el problema de "frescura" ;-)
  3. misael

    misael Guest

    El mio enfria que si le pongo a tope un rato y estoy en la sombra, puede hacer frio dentro... me parece que en la prueba de taller bajó de los 10º... asi que algo hay ahi que no cuadra...
  4. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    El filtro lo cambié allá por Semana Santa, más o menos.
    Por otra parte, si a tí de da sobre 10 grados en el interior, está visto que hay algo que no va en el mío.
    ¿Posibles soluciones? Solo pienso en algún escape, pues el sistema funciona y opera bien. Es cierto que no le eché R-12 sino el 413a -el mejor sustituto-, pero creo que por ahí no está el problema.
    Acepto opiniones.
  5. misael

    misael Guest

    tienes la ruleta en el rojo? la de arriba? juraria que en el azul entra aire de la calle, y solo en el rojo enfria... eso he leido estos dias por aki...
  6. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Pon un termometro en la tobera de salida de aire, la temperatura debe ser entre 5 a 7 grados, eso seria lo perfecto.

    Ojo, 5 a 7 solo en la tobera, no en todo el coche, que no es una cámara frigorifica....jejeje

    El gas R12 esta prohibido por tener CFC...tema capa de ozono y te han puesto el equivalente 413a, correcto

    Hoy dia, los coches llevan el 134a pero este no vale para tu coche
  7. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    O sea, entre 5 y 7 grados. Tomo noto.
    Respecto a la ruedecilla, está en su sitio: en el lado frío.
  8. Sedak

    Sedak Forista Senior

    Registrado:
    22 Ene 2005
    Mensajes:
    3.907
    Me Gusta:
    188
    Ubicación:
    Madrid
    Yo siempre lo ponia en el lado azul y enfriaba.
  9. BASSAS

    BASSAS Forista

    Registrado:
    26 Dic 2006
    Mensajes:
    2.985
    Me Gusta:
    102
    Ubicación:
    Barcelone
    Los sistemas que están preparados para funcionar con R12 no puedes hacerlos funcionar con R-134a

    La razón es que, en cada tipo de sistema las juntas estan fabricadas en un material adecuado al tipo de gas. Es decir, que si rellenas el sistema con un gas no adecuado, las juntas tóricas se degradarán.

    Probablemente éso sea lo que ha sucedido, que en un primer momento el sistema funcionase bien, pero ahora tengas alguna pequeña fuga debido a la degradación de una junta, la cuál ya estaría endurecida por el tiempo antes de hacer la recarga
  10. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    No creo que se el caso, los racores no encajan
  11. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Pero tengo entendido que el sustituto del R-12 es el 413, por lo que no creo que sea cuestión de juntas. Me da que pudieran ser los racores, en el mejor de los casos, y quien sabe.... Quiero pasarme por el taller para que me comprueben con la lámpara si hay pérdida ya que se incluyó reflectante en la carga.
  12. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Por el tipo de gas no creo que tengas problema ,como dices el r413a es específico para instalaciones de r12 sin sustituir nada solo el gas , yo lo llevo en un golf que era de r12 y lleva 4 años enfriando como un campeón.

    Creo que lo que tienes es una microfuga de las difíciles de localizar , yo llevo arrastrando una en mi e36 desde hace unos tres años y por fin la he localizado en una de las vávulas de carga.

    Para pasarse a r134 existen ahora unos kits con los que solo hay que cambiar el aceite mineral de r12 por el r134 añadir al circuito un aditivo que viene en un bote a presión y montar unos adaptadores para las válvulas que las hace compatibles con los sistemas de carga de r134.

    Tu aire parece que hace igual que el mio , cuando lo cargas enfria bien pero según pasan los días enfria menos, en mi caso , al principio la carga duraba todo el verano pero ultimamente en tres semanas ya no enfriaba nada, pero como sigue habiendo carga de gas y presión en el circuito , el compresor se acopla y todo parece ir bien , pero cada vez va enfriando menos hasta que no enfría nada.

    Yo empezaría por buscar la fuga en un sitio especializado con la lámpara esa especial , supongo que te hecharian tinte fosforescente con la carga.

    Si no encuentran nada probaría a cambiar todas las juntas tóricas y ya puestos me pasaría al r134a , cambiando aceite y juntas adecuadas a este gas más el kit comentado más arriba. y ha cruzar los dedos para que la fuga no sea en el evaporador dentro del salpicadero:wink:
  13. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Guay. Iré a algún sitio para que pongan la lámpara y ver si hay suerte.
    Curiosamente, hoy venía para el trabajo y he notado que enfriaba algo más. Estoy alucinando. Pregunta tonta: ¿qué relación existe entre la entrada de caudal de aire y la capacidad de enfriamiento? Comento que a mi me funciona de maravilla la entrada de aire (en cualquiera de las cuatro posiciones), pero noto ausencia de frescor. Existe alguna trampilla a tener presente?
  14. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Prosiguen las dudas. He ido al taller, han revisado el sistema con la lámpara y, corcho, no hay fuga. Solo quedó por mirar el evaporador pero no creo que esté ahí el problema. Pregunta ¿Qué debo mirar o revisar?
  15. yo cargo aires y si en le taller donde te lo an echo en vez de meterle 750 gramos de carga an metido 700 el coche no enfria lo mismo
  16. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Interesante.
    Por cierto, cuál es la capacidad correcta? Seguro que esto le sirve a más de uno de la parroquia. Ah, ¿Ocupa lo mismo el R12 que el 413a?
  17. xjorge1

    xjorge1 En Practicas

    Registrado:
    15 Sep 2006
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    ¿En el aire acondicionado hay que poner la ruleta en el rojo para que enfrie?
  18. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    La ruleta en el Azul

    A mi el Autodata, me dice que lleva el R12 1200grm+-25grm y del equivalente 413A igual
    + 200cm3 de aceite
  19. pues como casi todos los aires van entre 700 y 800 ay muchos mecanicos q no miran la tabla a ver q le cabe a cada uno si se an dejado de poner 400gramos ya ves si se tiene q notar q no enfria
  20. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Cierto, el modelo que ya llevaba el 134a es de 800 gms, igual se supusieron eso, y no miraron el dato exacto....
  21. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Veremos. Estoy por acercarme de nuevo al taller y preguntarles qué cantidad introdujeron. Claro, imagino que dirán que lo adecuado y como siempre, a sus suposiciones no podré presentarles hechos. Dependerá de su buena voluntad y ganas de agradar. Lo que tengo claro es que no estoy por la labor de pagar otra vez 60 euros.
  22. BASSAS

    BASSAS Forista

    Registrado:
    26 Dic 2006
    Mensajes:
    2.985
    Me Gusta:
    102
    Ubicación:
    Barcelone
    ¿A partir de qué mes y año incorporaban el R-134a los E36?
  23. xjorge1

    xjorge1 En Practicas

    Registrado:
    15 Sep 2006
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    Coño ya decía yo :mad:
  24. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    ¿A partir de qué mes y año incorporaban el R-134a los E36? Pues creo que a partir de 1994, más o menos.
    P.D. En breve voy al taller de un amigo quien me va a verificar el sistema conforme a comprobar presiones de alta y baja. Veremos...
  25. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    Arreglado. Mal contacto del ventilador del radiador (delantero), por lo que no operaba bien el sistema.

Compartir esta página