Aire acondicionado roto. Compresor???

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por CHARLIE_325ti, 15 Jul 2007.

  1. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.595
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    Pues estoy sin aire acondicionado, al principio pense que era la carga, pero lo cargue, y al dia siguiente ya no funcionaba, lo he llevado a un taller, y me han enseñado una pieza que cuando le das al boton del aire, deberia ponerse a girar junto con la correa del motor, y no lo hace. Tambien me han dicho que el fallo puede ser de ahi, o de una alguna valvula... que tiene que desmontar para verlo, por que no tienen ordenador para enchufarle y ver el fallo. Que me decis?? Tiene facil arreglo, o me van a sajar???

    Gracias
  2. tipo2000

    tipo2000 En Practicas

    Registrado:
    8 Dic 2005
    Mensajes:
    636
    Me Gusta:
    0
    Te han enseñado el compresor, lleva una polea con un electroiman que se conecta y gira cuando el aire acondicionado está encendido. De todas formas, el coche lleva una valvula en el circuito que impide que el compresor se encienda si no hay suficiente gas o sea que si justo despues de cargarlo funcionaba y al dia siguiente no, a mi me parece que tienes una fuga en el circuito.
  3. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    Antes de cargarlo hay que verificar que el circuito es estanco y no hay fugas, si no lo haces, el cargarlo de gas no soluciona nada, por lo que has visto solo ha funcionado un dia... si se vacía de gas y funcionase el compresor, adios compresor, de ahí la protección que lleva.
  4. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.595
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    si, lo que no funciona es el compresor, el electroiman no lo engancha y no gira, asi que puede ser de una fuga?? Esta semana lo llevare y que me revisen si tengo fugas, muchas gracias.
  5. Plankton

    Plankton Forista Senior Miembro del Club

    Registrado:
    1 Jun 2005
    Mensajes:
    6.480
    Me Gusta:
    48
    Ubicación:
    paraiso
    te pasa lo que me pasaba a mi. Lo lleve a la BMW y antes de mirar si habia fuga o cualquier cosa me hicieron una carga. Al dia siguiente el aire volvia a no funcionar, asi que lo lleve de nuevo. Me lo miraron y despues de 6 horas me dijeron que el problema estaba en una valvula. Coste de la reparacion 270 euros mas mano de obra. Me lo lleve de alli sin arreglar y lo lleve a un taller que solo se dedica al A/C. Al final resulto ser un tubo que estaba roto, 77 euros la pieza, 25 de la carga de aire y otros 25 de mano de obra. Creo que es eso lo que te pasa.

    Un saludo!
  6. raulonieva

    raulonieva Forista

    Registrado:
    3 Jun 2007
    Mensajes:
    1.304
    Me Gusta:
    0
    Ubicación:
    Palma del rio
    yo tengo un siniestro de e46 si te hace falta algo dimelo

Compartir esta página