Al bloquear las puertas queda una luz naranja en el cambio

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por RGB, 1 Jul 2006.

  1. RGB

    RGB Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.005
    Me Gusta:
    1
    Ubicación:
    Sevilla
    ¿Es normal que al bloquear las puertas con el mando quede encendido el piloto naranja que marca la "P" en la caja automática?
    Hoy es el primer día que tengo el coche y al dejarlo en el garaje lo he visto. Todo lo demás parece quedar apagado.
  2. AtAkA

    AtAkA En Practicas

    Registrado:
    2 Nov 2005
    Mensajes:
    196
    Me Gusta:
    0
    Ubicación:
    bURgoS
    Chico... no lo se pq estoy dando vueltas por el foro para ver cual me compro, y que extras ponerle... así que no te puedo ayudar.

    Pero TE VOY HA HACER YO UNA PREGUNTA... he visto que en un post anterior tuyo hablabas de la reduccion al 4% del IVA para personas con movilidad reducida y + del 33% de discapacidad.
    Me voy a comprar otro Beme en breve, ya que el mio ya tiene 11 añitos y 330000 km. Soy discapacitado ¿Ya se aprobó lo del IVA, y seguimos exentos del impuesto de matriculación como antaño???.
    Si te lo pregunto es pq veo ke te has pillao un pedazo de 325 y si fueras tan amable de decirme como te ha salido de precio.(si los extras tb son al 4%), y si te devuelven el IVA que has pagado de mas o al conce???. esque en la discusión del tema , lo he estado leyendo y al final no me aclaro.

    GRACIAS DE ANTEMANO.



    Salu2 ;-)
  3. RGB

    RGB Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.005
    Me Gusta:
    1
    Ubicación:
    Sevilla
    La luz se apagó sola.

    No sé si has leído este hilo: http://www.bmwfaq.com/showthread.php?t=114446
    Ahí tienes información sobre el IVA.

    En cada provincia y delegación tienen su sistema (no saben nada). Pregunta en la que te corresponda, a ver por donde salen...

    Yo he pagado el 16% tras presentar la peticion del 4% con la promesa de recuperarlo -si tengo derecho- cuando sepan cómo. Pais...
  4. oki

    oki Forista

    Registrado:
    5 Feb 2006
    Mensajes:
    968
    Me Gusta:
    0
    Ubicación:
    Valladolid cooper
    luz normal
  5. pupitas

    pupitas Guest

    Lo mismo pasa con la del botón de arranque, se queda un rato encendida.
  6. RomanCj

    RomanCj Forista

    Registrado:
    4 Mar 2005
    Mensajes:
    3.176
    Me Gusta:
    0
    Ubicación:
    Madrid
    Es totalmente normal
  7. Mithrandir

    Mithrandir Guest

    nu se, yo tengo manual...;-)
  8. RGB

    RGB Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.005
    Me Gusta:
    1
    Ubicación:
    Sevilla
    Muchas gracias a todos. Efectivamente la luz se apagó sola.
    En el manual deberian de mencionar esta peculiaridad, porque alarma al propietario primerizo.
  9. AtAkA

    AtAkA En Practicas

    Registrado:
    2 Nov 2005
    Mensajes:
    196
    Me Gusta:
    0
    Ubicación:
    bURgoS
    Gracias RGB, ya leí el post ese... pero me quedé con dudas, veo que en este pais los funcionarios hasta que no cojen la rutina (un par de añitos...) no saben-no contestan.

    Muchas Gracias de todas formas, lo miraré en la delegación de aki de Burgos...

    salu2

Compartir esta página