al embragar suena un clock!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lumbre, 14 Feb 2005.

  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Desde siempre he notado que, por ejemplo si voy en primera 20km/h manteniendo la velocidad, suelto el acelerador y embrago suena como un clock, algo fuerte. en segunda tambien lo hace , al ir a 40 o asi y si quiero disminuir la velocidad y embrago pues suena como un clock, nunca me he preocupado del tema, pero es para saber de que puede ser.
    A ver si alguienlo sabe, o le ha pasado eso.....

    Tambien queria comentar, que al cambiar de primera a segunda, la segunda
    la encuentro como un poco dura, como mas dificil de meterla. de que puede ser??
  2. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Nadie sabe nada???
    Fer, de que puede ser ese clock al embragar???
    ayuda, por favor, gracias!
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por lo que dices,comprueba los soportes del cambio,o el soporte central del diferencial.
  4. rul

    rul Guest

    a ver si mi ruido va a ser eso tmbn, algun soporte de la caja o del diferencial
  5. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Y por q me entra la segunda algo forzada??? no es para tanto, pero no entra como las demas marchas...
  6. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    A mi me ocurre eso pero solo con el coche muy frio, en cuanto se cambia un par de veces, ya va bien, que podra ser?
  7. rul

    rul Guest

    y a mi el clock me suena en frio tmbn, cuando llevo un rato rodando no se oye nada. me lo hace durante 2 kms mas o menos.
  8. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    pues ami, me da que me lo hace siempre el clock ese,

    y las marchas a veces pues entra mejor q otras veces, nose por q sera.....
  9. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Respecto a la dureza de la palanca al meter las marchas yo cambiaría el líquido de la caja de cambios.
  10. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    El mio esta recien cambiado, y solo es al meter segunda con el coche recien arrancado.:-k

Compartir esta página