Al final, necesito un motor nuevo!!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por KUKI, 17 Feb 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. KUKI

    KUKI Guest

    Hola a todos:

    como ya os conté hace un tiempo, revento el radiador de mi coche y hoy que he recibido todas las piezas lo he montado en un rato.

    La sorpresa ha sido mayuscula, cuando despues de haber rellenado el circuito con refrigerante BMW, haber comprobado que no perdía liquido y demas, arranco el coche y cuando empieza a pillar temperatura, veo que sale un humo blanquecino y de olor muy fuerte por un lateral del motor.

    El susto ha sido de muerte!!! lo primero ha sido apagar el motor y mirar que pasaba, nada, ni una gota de agua ni aceite en el suelo, pero algo de aceite en la junta de la tapa de balancines.

    He llamado rapidamente a un concesionario BMW de Algeciras y me han pasado con el jefe de taller(Sr. Manolo), que tio!! genial me ha antendido a las mil maravillas y encima de las pocas personas con experiencia en este modelo(540i) que me he encontrado.

    Lo que me ha dicho:

    Este motor v8 tiene bastantes problemas con las juntas de las tapas de balancines y pierde un poco de aceite, pues lo que me ha pasado según este señor, es que como ha estado parado,cerca de tres semanas, el aceite ha ido cayendo hasta el colector de escape, entonces cuando he arrancado , el aceite se ha empezado a quemar y era el humo que yo veía y olía.

    He comprobado:

    -que el circuito del agua funciona
    -que los manguitos no tienen excesiva presión
    -La temperatura se queda clavada donde debe estar.
    -La temperatura del aceite llega hasta donde lo hacia antes, 105ºC aprox.

    Cuando llegue a casa dentro de un rato, pillare la maquina de agua a presion y trataré de limpiar el aceite de la zona por donde salia el humo.

    Disculpad el tocho de post, pero si algún forero tiene otra idea distinta del tema del humillo, sería de gran ayuda, gracias.

    Saludos.
  2. 535i

    535i En Practicas

    Registrado:
    28 Sep 2003
    Mensajes:
    582
    Me Gusta:
    0
    me alegro kukide quefinalmente tengas tu coche otra vez.
    Has comprobado si estando el coche con temperatura normal de funcionamiento al quitar la tapa del vaso expansion se sale el agua si no lo hace 100 x 100 perfecto si se sale un poco no pasa nada tampoco, pero si no lo hace mejor.
  3. KUKI

    KUKI Guest

    Hola 535i, pues si ya esta en marcha pero no veas el susto que me ha dao el jodio.
    Ahora mismo vengo del servicio BMW que tenemos aqui y me han dicho que no me preocupe, que posiblemente ese humo fuera de algun resto de refrigerante que quedara por el motor de cuando revento el radiador, ya que el refrigerante BMW es algo aceitoso y no se evapora del todo, tambien esta lo del aceite que me ha comentado el mecánico de la BMW de Algeciras.

    De momento he andado un poco con él y todo ha ido normal, la temp en su sitio, la temp del aceite tambien donde debe estar, he parado el motor y comprobado los manguitos y estan algo duros pero no como una piedra, me ha dicho el de la BMW de aqui que es completamente normal.

    Por lo visto lo de purgar el circuito del agua tiene su truco, hay un tornillo en el vaso de expansion que hay que abrir con el motor en marcha, ponerlo a 1500 rpm y luego cerrar, no se, una historia.

    Te agradezco de nuevo la ayuda que me prestaste, los de radiargan son una gente estupenda, se quedaron flipados y me preguntaron que como me ha habia enterado de ellos estando yo en Ceuta je je je.

    Bueno pues ahora me voy a dar una vueltecita algo mas larga y veremos que pasa, luego os contare.

    Saludos.
  4. KUKI

    KUKI Guest

    Me olvidaba, he quitado el tapón como me dijiste, y el agua no se sale de la botella, burbujea pero no sale, asi que bien no??

    Gracias de nuevo tio.!
  5. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Me alegro que no haya sido nada y que tengas el coche listo, la verdad es que con estos coches hay que tener un corazon fuerte.
  6. 535i

    535i En Practicas

    Registrado:
    28 Sep 2003
    Mensajes:
    582
    Me Gusta:
    0
    Si eso es lo que debe hacer. Perfecto entonces.
    Je je, cuando hable con mi mecanico y le cuente q el telefono que le pedi era para pedir un radiador para ceuta me va ha decir q estoy gilip...., le dire que cuando hable con ellos les diga q te ha mandado el.
  7. KUKI

    KUKI Guest

    Joder!! cago en to lo que se menea, esto sigue igual!!!.

    Lo he cogido sobre las 9 para recoger a la costilla, hemos dado unas vueltas hasta las 10:30 mas o menos y todo mas o menos bien, el ralenti se me quedaba mas o menos sobre las 1000 rpm, cosa que nunca ha hecho.

    He estado en todo momento controlando las temp, la del refrigerante perfecto, siempre en el centro, pero el aceite, se ha puesto a 114ºC.

    Acabo de llegar a casa y al ponerlo al ralenti antes de pararlo, la temp ha pasado del centro y el aceite se ha puesto a 116ºC con intención de subir las dos, joder!!! que carajo le pasa a mi juguete!!! me tiene desesperao.

    Lo voy a llevar a autos Sierra Blanca en Algeciras, puesto que el jefe de taller con el que he hablado esta tarde, me ha dicho que conoce bastante bien este coche.

    Pienso que cambiaré bomba de agua y termostato (calculo unos 400 eur. del ala) y si entonces no se ha solucionado el tema, me despido de 540i:( :cry: :cry: :cry:

    Al final va a ser lo que dijiste al principio 535i.

    Saludos.
  8. KUKI

    KUKI Guest

    Pues nada, que al final casi con total seguridad, tengo que cambiar el motor.

    No es de la bomba del agua puesto que el mecánico de BMW me ha dicho que es muy raro que falle, las aspas son metálicas, además el circuito funciona.

    EL termostato es una posibilidad, pero remota, ya que sube la temp cuando el coche esta parado al ralenti.

    Entonces o es culata(s) o bloque de motor y el presupuesto inicial que me han dado en este caso ha sido de 6.000 Eur en adelante, eso en principio pero seguramente fuera más.

    He localizado un motor m62 en desguaces teo martin, el señor me ha comentado si al abrir el tapon del aceite veo una o dos cadenas, alguien podría decirme algo de esto??.

    Saludos.
  9. 535i

    535i En Practicas

    Registrado:
    28 Sep 2003
    Mensajes:
    582
    Me Gusta:
    0
    En Teo Martin pregunta por Dani, dile que te manda Ivan que me lleve hace unos meses un motor para un 535i. que vivo en Perales, sabra quien soy, no tengo una gran confianza con el pero desde q me lleve el motor me ha atendido muy bien, he incluso si me respondes antes de las cuatro y has hablado con el puedo decirle q me lo enseñe y ver la prueba de compresion de ese motor, tengo q ir por alli esta tarde.
  10. 535i

    535i En Practicas

    Registrado:
    28 Sep 2003
    Mensajes:
    582
    Me Gusta:
    0
    Estas on line. mejor aun. Ah! decirte que siento mucho lo de tu coche. Has comprobado si tienes bien el viscoso?
  11. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    29
    Ubicación:
    Sevilla
    De todas formas, si con el motor caliente el líquido refrigerante burbujea al acelerar, la junta de culata como mínimo está jodida. Lo siento, tío.
  12. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    KUKI,no vas demasiado deprisa? cambiar el motor no creo que sea necesario,en todo caso comprobar bien el circuito de refrigeracion,puede ser solo una de las juntas de la culata.
  13. 535i

    535i En Practicas

    Registrado:
    28 Sep 2003
    Mensajes:
    582
    Me Gusta:
    0

    si si burbujea es culata, ayer lo lei mal.
  14. KUKI

    KUKI Guest

    puede que lleves razon, lo mismo voy demasiado deprisa pero es que no hace ni 6 meses que tengo el coche y ahora esto, la verdad me gusta ser previsor y las expectativas que me han dado hasta ahora no son nada buenas, por eso me he puesto a buscar el motor por si se da el peor de los casos.

    De todos modos ya he pedido presupuesto para levantar las dos culatas y verificar y llega hasta los 3000 euros o más, eso si no hay una culata rota o las dos si no, suma y sigue.

    He localizado con la ayuda de 535i(no sabes como te lo agradezco tio) un motor en teo martin, en perfecto estado por 2500 Eur que supongo que con montaje se me podria poner en unos 4000 Eur, y es la cantidad tope que me marco para poner el coche en marcha otra vez.
  15. KUKI

    KUKI Guest

    535i, te dije esta tarde por telefono que ya iba el coche bien otra vez verdad??, pues no, de nuevo me ha hecho lo de ayer, acabo de llegar a casa, lo he dejado a ralenti un rato y la temperatura ha hecho el amago de subir, he acelerado un poco y ha vuelto a bajar.

    Esta tarde justo despues de haber hablado contigo le he mirado el nivel del refrigerante, y estaba bajo otra vez, habia rellenado un rato antes y despues de unas vueltas habia bajado.

    Estoy amargao!! es que no quiero que sea culata y tienen toda la pinta!!!!!.



    Saludos.
  16. 535i

    535i En Practicas

    Registrado:
    28 Sep 2003
    Mensajes:
    582
    Me Gusta:
    0
    Mira el aceite, para comprobar q no ha cambiado de color, si se te pasa el agua a aceite se pondra mas claro. Ademas, haz de nuevo la pruebad quitar el tapon y acelerar y asi ves si salen burbujas, rellena de agua primero. Lo siento mucho, pero la edad es que si baja mucho el nivel de agua y no lo tira la pinta es q se ire al carter.
    Saludos.
  17. RINGO

    RINGO Guest

    buenas KUKI, joer tio, vaya liada que tienes con el coche tu ahora!! lo acabo de leer y de enterarme ya que he estado fuera en salamanca, y aunque antes sabia como lo tenias!!!! haber si das con ese motor, que si necesitas que lo vaya a ver co 535i o lo que sea, cuenta conmigo figura!!! yo miraria las juntas, vaya a ser que se hayan quemado y el aceite se este pasando de un lado a otro!!!

    un saludo
  18. lo que te dijo el hombre de algeciras parece ser que es frecuente. A mi mi padre le cambiaron hace poco las juntas de las tapas de balancines al 740i, aunque la verdad es que no se calentaba ni nada, lo que nos dijeron es que las bujias estaban encharcadas de aceite, yo no llegue a verlo.
    De todas formas, si le cambias la junta de culata y rectificas la culata no te recomiendo concesionario oficial, a mi me daban de presupuesto aprox sobre 3000 eur y me lo hicieron en un taller por 600 eur, cambiando junta, rectificando culata y cambiando un tapon, con la m.o. a 30 eur/hora.
    Saludos y suerte.
  19. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Vamos a ver, si burbujea tienes que cambiar juntas. Si cambias juntas el motor te va a quedar mejor que el que puedas comprar que no sabes cómo está por buenos que sean los datos de compresión. Si después de cambiarlo tiene algún problema no veas la movida que es volver a quitarlo, buscar otro, etc etc etc.

    Mi cosejo: ve a loseguro y cambia las juntas. Eso te lo hacen en cualquier taller, no hace falta concesionario oficial. Es quitar tornillos cambiar junta y poner tornillos. Si acaso te mandarán a planificar la culata. Después queda perfecto.
  20. 535i

    535i En Practicas

    Registrado:
    28 Sep 2003
    Mensajes:
    582
    Me Gusta:
    0
    Yo estuve viendo el motor del que habla KUKI, creo que no le vale, que es diferente motor al suyo, pero si decidiera cambiar el motor y le valiera el quehay en TEO pilla un chollo qe no veas, el motor lo tienen al lado del mostrador, me dijjeron q lo tenian hay como de exposicion, x el peazo motor q esy x como esta, solo deciros quelas salidas de los escapes tienen aun el baño original, no esta ni quemada, cosa que creo yo q generalmente se va bastante rapido del calor y se suele oxidar, ademas, conozco un poco a una persona alli y le pregunte directamente y me dijo q era de un coche q tenian fuera con un golpe q el interior salio ardiendo, y q me aseguraba q estaba perfecto. La verdad confio en el xq cuando compre el motor para el mio me dijo q estaba muy bien y la verdad es que esta muy muy bien. Respecto a prueba de compresiones me dijo que no se las habien hechop, xq(creo recordad que dijo esto) este coche tiene un recubrimiento de cadmio en los cilindros y en frio no da valores reales de compresion.

    Aunq creo que no es el mismo motor q el de KUKI, ya que le dijeron q quitara el tapon del aceite y que tenia que ver las 2 cadenas de distribucion(q se ven perfectamente) y creo q KUKI solo ve una.

    Ringo si quieres ver el motor, no tienes mas que llegar al mostrador y motor detras veras un pasillo y segun empieza un pasillo 2 motores, es el de la derecha.
  21. KUKI

    KUKI Guest

    Muy buenas a todos:

    La verdad es que los peninsulares teneis una suerte que ni pa que!! aqui no hay webs de encontrar un mecánico que ni tan si quiera se atreva a diagnosticar el fallo y luego los escuchas desayunando en cualquier cafetería, de si llevan 20 años en la Mercedes u otros tantos en la citroen, vergonzoso!!.

    Rubio, ojalá sea tan facil como me dices, yo la verdad es que lo que he me han contando por aqui los mecánicos, me parece algo complicadísimo, vamos que si fuera por ellos, abandonaba el coche ya, otros me dicen que eso no es na que es una tontería pero cada dia por la mañana le tengo que agregar como un vaso de agua mas o menos.

    De todos modos tengo puestas todas mis esperanzas en el jefe de taller de Autos Sierra Blanca en Algeciras, viene del concesionario de Marbella y tal y como yo he visto alli y él me confirmó, el 540 es alli como un ibiza disco en cualquier otra ciudad y este hombre los tocaba a diario. El mio lo verá el 7 de marzo por la mañana.
  22. KUKI

    KUKI Guest

    Ivan, lo del recubrimiento de los cilindros me lo comentó el de Algeciras, por lo visto este motor aunque potente, es delicado y cuando ese recubrimiento se desprende, cosa que pasa con un buen calentón y que yo no lo he dado, hay que cambiar el bloque motor entero!!.
    Por cierto!! el motor de Teo Martin es el mismo, quite el tapon del aceite y vi las dos cadenas, una la ves sin problemas y la otra esta detras un poco mas abajo, sólo hay que inclinarse un poco sobre el motor para verlas.

    Tambien me habló de la junta de las tapas de balancines y las consecuencias, se encharcan las bujías y hay que cambiar no se que de supresores y retenes de la parte delantera, es un mal muy común en el motor m62.
  23. KUKI

    KUKI Guest

    Bueno os pongo unos datos mas que he ido apuntando desde el Sábado:

    -He cojido el coche todo el sabado, todo el domingo y hoy lunes tambien todo el dia.

    -La temp del agua en la mitad clavada.

    -Manguitos de retorno al radiador y a temp de servicio, muy duros (según uno del conce local, normal "se ponen como piedras").

    -Aceite a temp de marcha, 103ºC de mínima y 114ºC de marcha. Sobre esto me dijo el de Alg, que es por el tipo de aceite, aqui me han estado poniendo Castrol RS 10w60 cuando este motor lleva el 0w30 y es por eso que la temp. sea tan alta pero dentro de lo normal.

    -En la mañana del domingo agregué como un vaso de agua, hoy lunes por la mañana sólo la mitad del vaso.

    -Cuando cambié el radiador, el chorrito de agua que cae a la botella de expansión, salía como con aire, no era un chorro limpio, esta mañana salía completamente limpio y continuo aunque para que saliera tenía que acelerar el coche hasta unas 1500 rpm.

    Por lo demás no noto nada extraño, el coche sigue tirando como antes, tan sólo que ya no sé si es obsesión mia o no, pero el viscoso se ponen marcha mas veces de lo normal, sobre todo despues de haber estado un par de minutos a Ralentí.

    Bueno no quiero ser pesado, espero que de akí al dia 7 que tengo cita en el conce, no tenga que contaros ninguna mala noticia.

    Gracias a todos y saludos.
  24. 535i

    535i En Practicas

    Registrado:
    28 Sep 2003
    Mensajes:
    582
    Me Gusta:
    0
    Desde mi punto de visto, aunq pueda estar algo tocado el motor, no creo que se te haya ido la culata, ya que si fuera asi cuando aceleras con el tapon quitado parece un geiser gorgoteando hacia fuera.

    Kuki si ese motor te vale te aseguro que estas de enhorabuena, xq si al final tiene s q cambiarlo te aseguro q esta flamante, ahora no tengo camara digital, pero si decidieras comprarloy quieres me acerco y le hago unas fotos, se que los motores se miran por dentro no por fuera, pero para q vieras lo que te comento de las salidas de los escapaes aun con su pintura sin calentones.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página