al llenar el bote del limpia se sale toda el agua

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por buenrollo, 17 Abr 2005.

  1. buenrollo

    buenrollo En Practicas

    Registrado:
    23 Dic 2004
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    sevilla
    pos eso que le di al limpia y no tenia agua, cuando fui a llenarlo vi que salia toda el agua por debajo del coche, he supuesto que estará picada o algo,puedo solucionarlo yo solo? Gracias amigos
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Puede estar rajado, roto de un golpe, perder por la junta de la bomba, por la propia bomba, por la junta del sensor de nivel, por el propio sensor de nivel.(ignoro si lleva lavafaros y si de llevarlos es el mismo deposito, si es asi habria que añadir mas causas.

    Si es por las dos causas primeras, desmontar deposito y pasta de dos componentes, si no , cambiar la pieza estropeada, ya sean las juntas o motor o sensor.
  3. buenrollo

    buenrollo En Practicas

    Registrado:
    23 Dic 2004
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    sevilla
    gracias, lleva lavafaros tambien, sabels la forma de desmontarlo para ver exactamente lo que es? :rolleyes:
  4. Iru525

    Iru525 Forista

    Registrado:
    16 Sep 2003
    Mensajes:
    1.423
    Me Gusta:
    0
    Se te habrá salido el tubo. Creo recordar que está detrás del forro de la aleta.
  5. rafeitor

    rafeitor Guest

    Pues... a mi me pasa lo mismo con el mismo modelo de coche, cuando lo lleno hasta arriba, se sale un poco de liquido por el faldon delantero (solo sale un poco, no se vacia), con lo cual a lo mejor es una cosa normal si lo llenas mucho (tb tengo lavafaros)
  6. JCPERALTA

    JCPERALTA Forista

    Registrado:
    20 Nov 2002
    Mensajes:
    1.809
    Me Gusta:
    77
    Ubicación:
    MADRID
    Modelo:
    335D
    A mi me pasa igual, según el TIS , al llenar el depósito hasta el borde se sale el líquido por el tubo flexible de ventilación que esta más bajo. Saludos.
  7. GEGOMARU

    GEGOMARU En Practicas

    Registrado:
    23 Jun 2004
    Mensajes:
    529
    Me Gusta:
    116
    Ubicación:
    MADRID
    A mí me paso lo mismo, lo consulte en el concesionario y me dijeron que era normal, que al llenar el bote a tope se hacía una especie de vasos comunicantes, con el tubo del aliviadero. La solución: no llenarlo a tope.
    Espero que esto os ayude.
    Saludos a todos.

Compartir esta página