Alarma de presión averiada ???

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por JJGZ4, 10 Sep 2007.

  1. JJGZ4

    JJGZ4 En Practicas

    Registrado:
    9 Ago 2007
    Mensajes:
    64
    Me Gusta:
    22
    Hola a todos, veréis, tengo un z4 2,5 desde final de Julio y después de las desgracias que he leído sobre los rft, se me ha ocurrido comprobar si el testigo de la presión de neumáticos funciona correctamente. Y esto es lo que he hecho.

    1- Enciendo el contacto y veo el testigo luminoso del cuadro que se enciende primero en amarillo y después en rojo y finalmente se apaga. Hasta aquí correcto.

    2- Arranco el coche y reinicializo el sistema presionando el botón que hay al lado del cenicero hasta que el testigo luminoso del cuadro se enciende en amarillo. Correcto también según veo en el libro de instrucciones.

    3- Ahora, con la ayuda de un colega le quitamos presión a una rueda presionando en la válvula mientras yo vigilo los testigos luminosos y NI PUÑETERA SEÑAL DE ALARMA !!!, ni luminosa ni sonora. Así no me extraña que se revienten neumáticos circulando.

    ¿Puede haber algo desconectado?. ¿Alguna idea? o me voy al conce directamente.

    Gracias
  2. lolo svq

    lolo svq Forista

    Registrado:
    25 Ene 2007
    Mensajes:
    3.255
    Me Gusta:
    72
    Ubicación:
    Sevilla
    una vez q has desinflado el neumático ¿has rodado con él?. Si no es así no te saltará alarma alguna.
  3. javiergarcia

    javiergarcia Forista

    Registrado:
    9 May 2006
    Mensajes:
    2.794
    Me Gusta:
    1
    Ubicación:
    Madrid
    El sensor de presión en los neumáticos sólo va a avisarte si la pérdida de presión es repentina. Si sacas tú el aire por la válvula no te va a avisar.
  4. OutOn

    OutOn Guest

    Funciona tomando las señales de los sensores del ABS de cada rueda, necesita que las ruedas giren para detectar una perdida de presion. Habia otros sistemas que si funcionaban por presion y enviaban la señal por radio (BT) a una centralita dentro del coche, creo que los comercializaba Michelin o Continental, no recuerdo ahora.
  5. julz4

    julz4 Forista

    Registrado:
    7 Jun 2007
    Mensajes:
    3.408
    Me Gusta:
    1
    Ubicación:
    Madriz
    pero en el manual te dice k lo pruebes en parado no?
  6. jos3333333

    jos3333333 Guest

    no se yo st verano comprobe q funcionaban pq se me clavo un tornillo en una d las ruedas. inche la rueda d nuevo y a los 5 dias me volvio a pitar y ya vi q era cierto q habia perdido y mire la rueda y tenia un tornillo lo lleve al taller y listo. 15 euros menos en el bolsillo.
  7. JJGZ4

    JJGZ4 En Practicas

    Registrado:
    9 Ago 2007
    Mensajes:
    64
    Me Gusta:
    22

    OutOn, creo que tienes razón. Lo haré rodar después de quitarle presión y el ABS lo deberá detectar. Os cuento.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Asì seguro que funciona correctamente.
  9. OutOn

    OutOn Guest

    :wink:
  10. synaph

    synaph Forista

    Registrado:
    17 Ago 2006
    Mensajes:
    3.097
    Me Gusta:
    2
    Ubicación:
    Zaragoza
    Por multiples experiencias confirmo lo que ya dicho OutOn.

    La Alarma de Perdida de Presión - que no sensor de presión - actua mediante la comparación del número de rotaciones de cada rueda con las demas, cuando detecta una caida de mas del 30% pasa a amarillo, si es de mas del 50% pasa a Rojo ( esto es empirico, no tengo validado este dato por otros medios ), corrigiendo la variación de ancho de la banda de rodadura en funcion del desgaste por medio de autocalibración.
    Este sistema tiende a dar alertas falsas cuando los neumaticos montados tienen diferentes grados de desgaste o cuando la rigidez estructural de las carcasas es diferente entre cubiertas ( por ejemplo mezclando RTF con NORTF)

Compartir esta página