Alarma en E39

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por KALAS, 15 Jun 2005.

  1. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Hoy al ir a abrir el coche (E39 '97) al mediodía con el telemando de la llave pues que no abría, ni puertas ni maletero, se encendía la lucecita roja pero nada.

    Así que he abierto con la llave y lógicamente ha saltado la alarma pero ha durado como un minuto sonando (por cierto, un pitidito bastante mariconcete).

    Cuando ha parado de sonar he arrancado y tan normal. Al llegar a casa el mando funcionaba bien. Quizá hubiera algún inhibidor de frecuencias cerca o algo así.

    Y digo yo: pues vaya mieeeeeerda de alarma ¿no? ¿Es ese el funcionamiento normal? Salta la alarma y resulta que puedo arrancar el coche :nose: :nose:


    Si cambio la pila del telemando ¿luego va a funcionar o hay que reprogramar algo?
  2. Santi Yáñez

    Santi Yáñez Forista Senior

    Registrado:
    4 Mar 2005
    Mensajes:
    3.556
    Me Gusta:
    20
    Ubicación:
    Onil (Alicante)
    Modelo:
    525 tds
    Eso mismo me ha pasado a mi ya tres veces. Dos para abrirlo q no me dejaba con el mando y al fianl me sonó la alarma al abrirlo manualmente, además también con un pitido q apenas se oía, y otro vez para cerrar.
    Ni idea de q pueda ser.
  3. Santi Yáñez

    Santi Yáñez Forista Senior

    Registrado:
    4 Mar 2005
    Mensajes:
    3.556
    Me Gusta:
    20
    Ubicación:
    Onil (Alicante)
    Modelo:
    525 tds
    Pero ahora q recuerdo, por allí derca de dónde vivo hay una antena de telefonía móvil o algo de eso.
    Tendrá algo q ver?
  4. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    No, de telefonía móvil no tiene nada que ver.

    A veces hay coches oficiales que llevan inhibidor de frecuencias. Esa puede ser una causa real.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tu coche tiene un inmovilizador,esta pieza esta conectada con la alarma,por lo que al abrir con la llave y saltar,al meter la llave en la cerradura de la direccion el inmovilizador reconoce la llave y le dice a la alarma que se calle.

    Esto solo ocurre con las llaves conocidas,( las suyas)si se abre el coche por fuerza la alarma salta y ya no se calla tan facil.
  6. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Estoy de acuerdo en que es un pitido un tanto "flojo".
  7. rul

    rul Guest

    a mi me a opasado varias veces lo q la llave, no abre del mando, pero son de tarde en tarde y lo hace un rato, luego todo funciona bien.

    mi coche no tiene alarma asiq si alguien entra no se, a no ser q le de por gritar fuerte al beme........................
  8. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    Me identifico tb con lo q contais..a mi tb me ha pasado alguna vez...y es vergonzo pq parece q estas forzando tu propio coche..se te queda una cara de tonto....

    En teoria, o es un fallo q tienen y no lo sabemos, o estas bajo la influencia de un inhibidor de frecuencias...en teoria se debe ver por la antenita q llevan...

    Mi alarma suena mas o menos fuerte...me imagino q sera como la de todos...
  9. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Pero es que la alarma se calló antes de meter la llave en la cerradura del contacto.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues no deberia de haberlo hecho.
  11. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Prueba otra vez, cierra con el mando, abre con la llave, saltará la alarma y espera a ver si se para o sigue hasta que metes la llave en el contacto.
  12. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Eso haré. Ya os diré el resultado.

    Gracias.

Compartir esta página