algo le pasa...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jcja, 19 May 2007.

  1. jcja

    jcja Guest

    hola,
    es normal que en marcha corta,vamos en primera o segunda y muy poco a poco, piso el embrague sin dar gas, y la aguja del consumo sube a casi 20 litros?no seria mas normal que al no dar gas la aguja bajara al cero y no que suba hasta casi 20 litros?
    despues si baja.podria ser que se desceba el circuito y que se pudiera arreglar con una valvula de esas de no retorno entre la bomba inyectora y el filtro de gasoil?
    es que ultimamente creo quegasta mas sobre todo en marchas cortas y no creo que sea normal.
    gracias a todos y espero vuestros comentarios maquinas...
  2. FoSKiTaR

    FoSKiTaR Forista Miembro del Club

    Registrado:
    20 Ago 2006
    Mensajes:
    1.395
    Me Gusta:
    74
    Ubicación:
    Madrid
    que coche es y cuanto gasta? son datos importantes
  3. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.592
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Pon el modelo de coche que es .

    Saludos
  4. jcja

    jcja Guest

    es un bmw 525tds e-39 del 96.
    tiene 178000km
    y va de perlas ,solamente que le noto este fallo ,y que cuando tiene menos de 30 litros de diesel se me para y luego cuesta encender y si lo tengo siempre mas lleno de 40 litros nunca me falla ,aunque el problema de la aguja pasa siempre.
    gracias de antemano
  5. Bob

    Bob Forista Senior

    Registrado:
    4 Jun 2006
    Mensajes:
    6.360
    Me Gusta:
    3.022
    Ubicación:
    Tierras del Norte
    Modelo:
    Lexus IS 220d
    Esto último que comentas suele ser por la bomba que envía el gasoil al circuito del motor o por sus manguitos/tubos. Le pasó al de mi padre hace mucho tiempo, no lo sé explicar muy bien pero es algo así como que cuando baja de un determinado volumen de gasoil en los depósitos, queda a la vista un poro o una ranura en la bomba o en los tubos que llevan el gasoil y lo que hace, en lugar de coger gasoil es coger aire. Ya te dirán los expertos con más seguridad pero es algo así, no fue cara la avería, no recuerdo ahora pero a lo mejor 30 ó 40 mil pesetas de aquella época en el conce.
    Suerte.
  6. Danielito

    Danielito Guest

    El deposito está dividido en dos. La bomba está en el lado derecho y toma el gasoil del izquierdo por efecto venturi como si dijéramos. Aspira el gasoil del otro lado para equiparar la cantidad de gasoil en las dos partes.
    Marca esa cantidad de litros porque es lo que te mide en el lado izquierdo, que si lo hay, pero en el derecho está seco (se queda sin combustible). La culpa es de una junta tórica de un tubo de aspiración en el aforador izquierdo. Al tomas aire no pasa el gasoil al otro lado.
  7. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Correcto. Puede ser la prebomba que lleva en el depósito de combustible ó uno de sus manguitos.
    Va debajo del asiento trasero, debajo de una trampilla atornillada.
    De lo otro, no lo sé.
  8. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.186
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Lo de la aguja es normal
    Ten en cuenta que esa aguja te marca el consumo instantaneo, pero para ello tiene en cuenta tambien el movimiento del coche.
    Si eso mismo lo haces a 100km/h, verás que la aguja baja hasta cero, porque el parámetro de la velocidad es muy superior al del consumo, con lo cual marca que no tiene consumo
    En el caso que cuentas tú, es al reves, poca velocidad y "mucho" consumo; Te tiene que pasar lo mismo cuando paras en un semáforo, la aguja del consumo instantaneo debe llegar al máximo al no existir movimiento y sí consumo
  9. jcja

    jcja Guest

    muchas gracias a todos....de verdad sois los mejores..
    ahora que pienso hace tiempo que al dar el contacto antes de arrancar,no oigo ese ruido como de inyeccion de gasolina.
    primero se oia conmo si entrara liquido a inyeccion,despues ese ruido era como a rafagas,como si entrara a trozos,y ahora ya ni hace ruido.puede ser esto de la prebomba que deciis?
    creeis que tanto esto como el problema de la cantidad de litros en el tanque puede ser de esto mismo?que si cambio esa prebomba todo se solucionara?
    porque el coche tira perfecto cuando va bien cargado.
    creeis entonces que cambiando la prebomba de gasoil todo se arregla,o quizas es algo de dentro del deposito?
    la ultima ayudita porfa,que yo soy muy ignoranteen este tema
    gracias
  10. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Mira primero sí hay algún manguito de la prebomba roto ó agrietado y sí no pues será la prebomba, aunque como te han dicho antes, me inclino por un manguito.
  11. jcja

    jcja Guest

    y tiene algo que ver que antes eso mismo me pasaba cuando el deposito tenia 15 litros o menos y despues de aguantar un año con el deposito siempre mas lleno de 15 litros,ahora ya me pasa cuando esta sobre 30 litros?
    con esta evolucion del problema quizas queda mas claro para algun experto que pueda ser la prebomba?
    es que mi mecanico me parece que va perdido y si le dejo el coche y me va cambiando cosas que no son me dejara pelado.
    ya me cambio manguitos de inyeccion etc...no se porque.
    creeis que en un alto porcentaje puede ser la prebomba?
    gracias de nuevo
  12. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Llevas toda la razón, te puedes quedar pelao y con la avería.
    Lo mas fácil, sacas la prebomba, la revisa y revisa los manguitos. Despues, haz según veas.
    De todas formas por quí van los tiro, creo yo.
  13. jcja

    jcja Guest

    yo creo que si la prebomba no hace ese ruido como de inyectar gasoil al dar el contacto puede ser que este rota o algo no?lo que no se seguro es que si la prebomba esta rota puede afectar en marcha.es la prebomba la que lleva el combustible de un lado al otro del tanque?vamos....cuanto puede costar la prebomba dichosa?gracias.
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo de la aguja es normal,y en cuanto al fallo del arranque,cambia la bomba del deposito.
  15. jcja

    jcja Guest

    gracias y la ultima fer...
    pregunta tonta de ignorante:la bomba del deposito es la misma que la prebomba?si no es asi...cambio la bomba o las dos?
    gracias por la paciencia y perdona otra vez por mi ignorancia.
  16. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Sí, es la misma.

Compartir esta página