Algo Me Come Las Baterias (fer316 Ayuda)

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Borja9, 19 Ene 2007.

  1. Borja9

    Borja9 Guest

    Que tal foreros.Tengo un problema con mi 530d.Algo me consume todas las baterias,2 en concreto.Midiendo amperios da consumos a lo bestia aleatoriamente hasta 5ah.Creo que es el erizo porque con el coche cerrado y dentro observando un ventilador se pone a su bola durante tiempo,enciende y apaga y 2 dias parado sin bateria.Todas las noches a quitar el negativo y estoy cansado.Alguna idea.Gracias a todos.(FER GRACIAS)
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    pues si,, creo que el fallo es del erizo....

    Saludos.
  3. Borja9

    Borja9 Guest

    Gracias amigo,espero que sea eso y no tener mas problemas con el tema este que me achicharra todas las baterias del mundo.Un saludo y gracias de nuevo
  4. pajica

    pajica En Practicas

    Registrado:
    12 Ene 2007
    Mensajes:
    42
    Me Gusta:
    0
    Ubicación:
    sevilla
    Estoy de acuerdo con el diagnostico del erizo ,por propia experiencia.Sobre todo si notas que los ventiladores del clima estan funcionando y no sale nada de aire por las rejillas.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Nada màs que añadir,si escuchas que el ventilador se pone en marcha sin contacto el problema lo tieenes ahi.
  6. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    a mi despues de apagar el coche, y salir de el tambien sigue el ventiladorcillo un rato sonando, encendiéndose y apagándose, pero es solo un ratito, es normal??, no me ha gastado ninguna bateria.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Si te refieres al pequeño aspirador del panel de mandos,es normal,pero si te refieres al ventilador principal del clima,no es normal.

Compartir esta página