Alguien me puede ayudar (busco una pila)

Tema en 'Informática - Tecnología' iniciado por lumbre, 21 Nov 2006.

  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Es para esta camara fotografica:
    [​IMG]

    Y busco la pila que necesita esta camara , que al parecer son muy especiales, y muy contaminantes , que en su dia las eliminaron, pero yo creo que tiene que aver sustitutas :nose:

    La referencia que pone en la pila: "V 164 PX 5,6V MERCURY"
    Os pongo una foto:
    [​IMG]

    Aver si alguien sabe como podria conseguir una de estas pilas, pues su ayuda me vendria dpm. :biggrin:
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Son chungas de encontrar, porque son de dióxido de plata (la yasica que tengo lleva una de éstas) o de mercurio. Es posible que en un Alcampo, donde las pilas, las tengan. Mañana miraré de 5,6v a ver si tenemos alguna...
  3. Guillex

    Guillex Forista

    Registrado:
    17 May 2004
    Mensajes:
    2.733
    Me Gusta:
    2
    Ubicación:
    Sevilla
    Es la YASHICA ELECTRO 35, :rolleyes: :rolleyes: peaso de lente que montaba...

    Las pilassSe prohibieron por ser de mercurio y creo que no sacaron equivalente pues la usaban pocos modelos y no era rentable...

    Si McClane no te la consigue, creo poder hacer algo...mañana consulto y vemos...
  4. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.601
    Me Gusta:
    462
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
  5. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Pues me habeis dado una alegria, al ver que alguien me puede ayudar a encontrarla!

    La pagina de fotocasiondigital no me va bien, nose porque....
  6. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Ahora me va bien la pagina, pero no veo que vendan pilas.
    McClane has echado algun vistazo?
    Guillex tu podrias conseguirla?
  7. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.601
    Me Gusta:
    462
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    llama a la tienda y pregunta... alli encontraba de todo cuando revelaba en b/n
  8. Guillex

    Guillex Forista

    Registrado:
    17 May 2004
    Mensajes:
    2.733
    Me Gusta:
    2
    Ubicación:
    Sevilla
    He preguntado, la pila no la hay.
    Pero hacen un adaptador de metraquilato y se usa con una pila 4LR44 de 6v.
    ME aseguran que no existe problema y que han vendido muchos adaptadores de estos.
    Te mando datos por MP, saludos
  9. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    OK, gracias a beemer y a Guillex, aver si tengo suerte y le hago una ñapa ala camara!
    Saludos
  10. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola!! Hace un tiempo que no entro. Lo siento! :embarrassed: He estado desde el lunes preparando el puñetero inventario y no he tenido casi tiempo para buscar la pila. He podido mirar por encima y no la he visto, pero suelen traer pilas raras.

    Si tuvieras la remota posibilidad de conseguirme el EAN13 (código de barras), podré mirarlo en el AS400, a ver si por lo menos está dada de alta... Mejor Energizer o Duracell...
  11. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    La pila que yo tengo es de la marca VARTA, PHOTO especial. pero no pone ninguna referencia.
    De todas maneras ya he conseguido una manera para resolver el problema
  12. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola!! Acabo de venir del Alcampo y de los pinchis vacíos que hay, ninguno es de la referencia de la pila. Lo siento :frown:
  13. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Gracias por haber tomado tu tiempo en ayudarme!
    Cuando pueda ayudarte en algo yo tambien lo hare!
  14. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    De nada!! Trabajo allí y no me supone ningún esfuerzo. Sólo es cuestión de acordarme...

    Saludos!!

Compartir esta página