alguien que me pueda ayudar

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por cubano, 10 Ene 2006.

  1. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    hola a todosv antes de ayer circulando por una carretera secundaria el coche me empieza a pitar y se me enciende en el salpicadero un triangulo amarillo y dentro del mismo el simbolo de nieve pense que se me habia estropeado algo en el climatizador pero como iba al consecionario le pregunte al asesor de servicios por esto y me dijo que eso sale cuando la temperatura exterior baja de 4ºc y que cuando llega a los 0ºc me sale ese mismo simbolo pero en rojo a mi es la primera vez que me pasa aunque es verdad que en huelva no solemos llegar a esas temperaturas al guien me puede decir si esto es asi o es que me han contao una milonga.gracias
  2. ernestpages

    ernestpages Guest

    si a mi por aqui en Tiana Barcelona cuando hemos estado a 3º C. sale una pequeña alarma suave , y el triangulo amarillo en el panel , esta unos segundos y se va.

    saludos e.p. 320 D .
  3. maholinn

    maholinn Guest

    Si así es cubano, totalmente normal, lo que me gustaría saber es como se quita para que vuelva a salir la hora q es lo que me interesa...

    Saludos,
  4. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    maholinn a mi me salio duante unos segundos y despues desaparecio sin yo hacer nada y ya no volvio a aparecer en todo el viaje ¿ a ti se te queda fijo? el asesor de servicio del conse me dijo que te avisaba y se quitaba
  5. eso hace mucho tiempo que lo tienen los bmw
  6. Specialized

    Specialized En Practicas

    Registrado:
    23 Oct 2005
    Mensajes:
    350
    Me Gusta:
    31
    Ubicación:
    Bcn
    No lo quites, ese aviso lo que te indica es la posbilidad de encontrarse hielo en la carretera ya que la temperatura es baja...

    La verdad es que es bastante practico para los que conducen por carreteras de montaña en las que, en una curva sin sol puede aparecer de repente una placa de hielo.

    Saludos
  7. fireburn

    fireburn En Practicas

    Registrado:
    27 May 2005
    Mensajes:
    640
    Me Gusta:
    2
    Ubicación:
    Las Palmas
    Exacto, es correcto, y viene de serie en casi todos los coches
  8. olibin

    olibin Guest

    que es, que ninguno pide el manual de instrucciones como opcion??? Ya os vale, vaya verguenza, ir al conce a preguntar lo que esta en el cuadro, cuando tenemos la suerte que en nuestro coche, una de las unicas cosas que viene de serie es el manual de instrucciones.
  9. Alex777

    Alex777 Guest

    NO te preocupes, cubano, mira la foto que tiré en mi primer dia (el pasado jueves):
    [​IMG]
    Creo que si haces click podrás ver el famoso triangulo amarillo. Efectivamente, se enciende a los 3 grados, y se quita solo (¡no recuerdo cuando, si es por tiempo -es lo que creo- o al subir la temperatura). La verdad es que viene muy bien en puertos: vas tan calentito y con tu musica y no te enteras de lo que pasa fuera. De repente, ¡zas!, hielo en una curva y el cojosusto. Un indicador importante!

    Por cierto, ¡como está el patio! El otro dia veo un post hablando del aire acondicionado (donde ha hecho calor estos días!?) y ahora veo que en el sur estais con frio. :eek:
  10. trial85

    trial85 Guest

    Ese aviso ya venía en los E-46, y creo que la mayoría de coches actuales lo incorporan
  11. Mithrandir

    Mithrandir Guest

    estoy con Oli, de todas formas esta bien que sepais los del sur lo que es el frio, yo aqui chungo que suba de 10 º y menos de 4º casi todos los dias
  12. maholinn

    maholinn Guest

    Vale, vale, se quita solo si, pero el mio sale aveces rojo, supongo q será mas frío todavia... Vamos que solamente obedece a la temperatura exterior no a ningun antipatinaje ni nada de eso... ¿Que es el manual? ggg, esta mañana he tardado 150 km en averiguar donde cojon*s está el botoncito para el automático ese de lluvia para el parabrisas, después resulta que lo tapa el volante y que está en la misma manilla del limpia.... Por cierto cada vez que paras el motor hay que volver a encenderlo ¿El vuestro igual???

    Contestad solo si o no, mas fácil imposible; la verdad es que prefiero leer el marca en lugar del manual, está mejor traducido...

    Saludos,
  13. olibin

    olibin Guest

    Vamos a ver, me parece que te lo tomas a mal, y te digo de antemano que no es nuestra intencion de ofenderte, solo queremos que entiendas, que llevamos bastante tiempo aqui, que al principio eramos como tu, pero a nosotros, cuando hemos recibido el coche, hemos aparcado el marca para aprendernos el manual de memoria, todos los dias, leiamos un poquito y con eso hemos ayudado y hemos sido ayudados. Lo que no es normal, es que cada dia tengo menos ganas de entar en este foro que tanto me llamaba la atencion, porque la preguntas son de contestaciones como la que te hemos dado, por obligacion. Si te hemos ofendido, lo siento, pero asi lo siento tambien.;-)
  14. maholinn

    maholinn Guest

    En absoluto olibin, que va X D, tomarmelo a mal NUNCA, pero si me lo paso en este foro de p*t* madre, es mas, estoy totalmente seguro que sin vosotros este sería un coche mas... Bueno un coche mas es complicado ggg... Si tienes razón, lo que pasa es que como dijo no se quien "La pereza es la madre de todos los vicios, y a las madres hay que respetarlas"... Para que te hagas una idea, esta mañana he estado a punto de llamar a Miguel Angel de Avilcar para preguntarle por el dichoso botoncito, porque lo he encontrado que si no... Es que perdemos mucho tiempo en el foro, por eso tiene que ser que pasamos del manual...

    Q t voy a contar, pero si te das una vueltecita por las profundidades del foro y hay cuestiones con mas de 20 respuestas idénticas... Por cierto que la pregunta era de cubano, pero que es igual... Además ya te digo tio, si fuera posible me reiría de mi propio entierro.... gggg... Cuando considereis que una pregunta es "de vagos":roll: :roll: :roll: (ggg) nola contesteis y ya ta... Por cierto no hay forma de dejar siempre activo el sensor de lluvia aún después de parar y arrancar?

    Salu2;-) ;-) ;-)
  15. olibin

    olibin Guest

    yo lo tengo siempre activo:descojon: :descojon: :descojon:
  16. maholinn

    maholinn Guest

    ¿Has pegado el botoncito con cinta adesiva???

    Verás como me vas a hacer coger el dichoso manual, por cierto que libro es??
  17. olibin

    olibin Guest

    Aqui tienes mi sensor, siempre activo.
    [​IMG]
    Es que no tengo sensor de lluvia:)
  18. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.814
    Me Gusta:
    16
    Ubicación:
    Alicante
    jjajajjajajjjajajjjjaajajaj has metio la zarpa en el escaner :)

    yo aun no he visto la señal roja de los cero grados pero menos mal que ayer me dieron el manual y el dvd 2006-01 despues de un mes!!
  19. olibin

    olibin Guest

    :descojon: :descojon: :descojon:
    pos ya lo estas hojeando.
  20. Hugo Díaz

    Hugo Díaz En Practicas

    Registrado:
    19 Oct 2005
    Mensajes:
    417
    Me Gusta:
    0
    Ubicación:
    Asturias
    El mío tambien, cuando apagas el coche se quita.
  21. comple

    comple Forista Legendario

    Registrado:
    30 Ene 2002
    Mensajes:
    8.015
    Me Gusta:
    1.355
    Modelo:
    e92.330d.245cv
    pues mi triangulito solo se pone amarillo ( igual en el e-46) NUNCA ROJO, y eso que ya he circulado por debajo de -4º, salu2
  22. papipapito

    papipapito Forista Legendario

    Registrado:
    9 Oct 2003
    Mensajes:
    7.758
    Me Gusta:
    36
    Ubicación:
    Mérida


    el mio también... y lo más coñazo es que cuando lo activas da 1 barrido el limpia así que si aun no ha empezado a llover no le des que puedes arañar el cristal...


    saludos.
  23. tranqui

    tranqui Guest

    a mi nunca se me pone rojo. Y el limpia automático no hay forma de que se quede automático cuando paras el motor, hay que activarlo cada vez...
  24. Mithrandir

    Mithrandir Guest

    el mio tampoco se ha puesto nunca rojo
  25. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    YA SE QUE LA RESPUESTA A ESTO LO PODIA HABER BUSCADO EN EL MANUAL PERO DESPUES DE ESTAR UNA SEMANA CON REVISION DE EXAMENES Y LEYENDO LAS TONTERIAS QUE PONEN ALGUNOS.LA VERDAD ES QUE NO SE ME HACIA MUY SEDUCTURA LA IDEA DE PONERME A LEER EL MANUAL.EL MANUAL LO SUELO UTILIZAR PARA DUDAS QUE ME SUELEN OCURRIR MAS A DIARIO PERO PARA EL TRIANGITO DE LA NIEVE EN EL SALPICADERO COMO NO CREO QUE ME OCURRA MAS DE UNA VEZ AL AÑO,AUNQUE LO LEA EN EL MANUAL CUANDO PASE UN TIEMPO SE ME OLVIDARA QUE EXISTE, Y ME ACOJONARE DE NUEVO CUANDO ME VUELVA A SALIR ¡PROBLEMA DE LA MEMORIA SELECTIVA! ADEMAS ES MAS AMENO PREGUNTARLO A LAS EXCELENTES PERSONAS QUE EXISTEN EN ESTE FORO CON GANAS DE AYUDAR AL RESTO SI A ALGUNO LE HA MOLESTADO LA PREGUNTA PIDO DISCULPAS Y LA PROXIMA VEZ EN VEZ DE PREGUNTAS SOBRE EL E-90.PREGUNTARE SOBRE FÍSICA CUANTICA
  26. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    GRACIAS ALEX77 POR TU AYUDA HE PINCHADO EN TU FOTO Y EFECTIVAMENTE ESE ES EL SIMBOLO
  27. Mithrandir

    Mithrandir Guest

    por favor escribe en minusculas, en el foro las mayusculas significan que estas gritando.
    Gracias
  28. trial85

    trial85 Guest

    Recapitulando:

    - El limpiaparabrisas automático hay que encenderlo cada vez que se enciende el coche.

    - A mi sólo me ha salido el símbolo en color amarillo
  29. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
  30. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    perdon por el post anterior pero no se porque no me ha salido si trial si hay que activarlo cada vez que enciendes el coche

Compartir esta página