Alternador!!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Calandula, 15 Sep 2005.

  1. Calandula

    Calandula En Practicas

    Registrado:
    8 Feb 2002
    Mensajes:
    688
    Me Gusta:
    12
    Ubicación:
    Alicante
    Pues nada con solo 60000km se me ha ido el regulador del alternador, almenos eso me ha dicho mi mecanico, porque me ha dejado dos veces tirado en el mismo dia. No se si esto es normal o no, pero llevo un moskeo impresionante, y lo peor de todo es que no se el tiempo que voy a estar sin el coche. ¿es normal que pase esto? ¿va empezar a dar problemas con estos kilometros? Vamos con solo 3 años que tiene, que fuerte, ya estamos haciendo reparaciones.
    El otro bmw con cerca de 300000km y ahi va y este.....
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.982
    Me Gusta:
    2.237
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Solo decirte que no es normal,¿que sintomas de averia tenia?
  3. Calandula

    Calandula En Practicas

    Registrado:
    8 Feb 2002
    Mensajes:
    688
    Me Gusta:
    12
    Ubicación:
    Alicante
    los sintomas han sido los siguientes: Martes arranco por la mañana y todo bien, paro en la gasolinera, lleno el deposito, y me piro (arranca tb bien), ando como unos 25 km aproximadamente y llegando al sitio donde iba, empiezan a encerderse las luces del control de estabilidad, y la del abs, cuando acelero, y como no al pararlo y volver a arrancarlo no arranca. Tambien observo que sen enchufan las luces (xenon) cuando le doy al contacto y logiacamente no arranca el coche pero las luces parpadean y lo de los kilometros pierde intensidad al igual que la hora de la radio. Viene el mecanico y me cambia la bateria y ya vuelve a arrancar. Me piro a casa otros 25 km. Como y despues de comer cojo el cocche ando unos 20 km con el (lo paro y arranco como unas dos veces) y se me vuelven a encenderse las luces del dsc y abs. De inmediato pongo rumbo al taller, pero como esta a unos 25- 30 km logicamente no llego porque se para el coche completo.
    Intento arrancar y no puedo, llamo a la grua y en 40 minutejos llega lo cargamos y para el taller, cuando llego al mismo y bajando el coche de la grua yo mismo (por si se partiera el cable o el gancho), me da por arrancarlo y efectivamente arranca, sale el mecanico (amigo mio) riendose para que le compre un audi/ mercedes y comprueba que es el alternador que no carga.
    Asi ha sucedido todo, y como no con un disgustazo que llevo porque solo con 60000km que me pase esto.
    En fin dice que es el regulador, y que me toca estar una semanita sin coche, que ya no es estar sin el pk tengo otros pero es la mala leche que se me pone, ¿Se quedara bien la reparacion, o tengo que ir pensando en comprarme otro coche?

    Nota. Perdon por el toston, pero estoy cabreado:-&
  4. Suevo

    Suevo Forista

    Registrado:
    16 May 2005
    Mensajes:
    1.496
    Me Gusta:
    2
    Ubicación:
    Vigo
    a mi me paso exactamente lo mismo con mi rover coupe, la reparacion fue cosa de unas horas (era problema de las "escobillas del alternador), y menos de 100 euros, era el coche recien comprado de 2ª mano... desde entonces (y van 3 años) nunca mas paso nada, sigo con la bateria cambiada ese dia.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.982
    Me Gusta:
    2.237
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues el sintoma es claro,el aleternador no carga y la solucion pasa por cambiar ese regulador,lo que no tengo tan claro es que falle con solo esos kilometros,echale un vistazo al viejo para ver el estado de las escobillas.
  6. Calandula

    Calandula En Practicas

    Registrado:
    8 Feb 2002
    Mensajes:
    688
    Me Gusta:
    12
    Ubicación:
    Alicante
    Supongo que una vez cambiado el regulador todo ira correcto, me refiero que cuando este a ralenti y acelera un poco el coche con la luces puestas no pegara ese subida/bajada de luces como si le faltara corriente.
    Nose esque soy muy maniatico y sigo dandole vueltas al tema de que con estos kilometros como se me ha ido ya el alternador. Veremos a ver sino empieza ahora una cosa, luego otra.....

Compartir esta página