amplificador 530d.no suena por lao izkierdo

Tema en 'Audio BMW' iniciado por TXURDI, 6 Jun 2006.

  1. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    lo he llevao a mirar a una tienda de car audio y han estao comprobando con un tester,y dicen q casi segurisimo q es el amplificador,el q va en el maletero en el lao izkierdo al lao del cargdor de cd.
    dandole algun gopecito a veces ha hecho amago de sonar.tendra arreglo si lo llevo a arreglar a una tienda de electronica?
    o voy directamente a la bmw,aunq igual alli tengo q levantar las manos
    q opinais al respecto?
    se puede acoplar un amplificador diferente al original?es q parece q tiene conexiones muy raras y seria bastante tema
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Desconectalo y vuelve a conectarlo.
  3. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    he conectao todos los enchufes q lleva y nada,ya no "canta" mas por todos los altavoces izkierdos.
    asi q no se q hacer,si llevarlo a arreglar a una tienda de car audio y a la bmw a ver q me dicen[-(
    todos los problemas de todos los coches a la vez como siempre..si es q tenia q haber comprao fiat....:roll:

Compartir esta página