angel eyes tuerto

Tema en 'Informática - Tecnología' iniciado por cromex77, 14 Ago 2007.

  1. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Hola, puse hace tiempo los aros en mi E38 y los tenía desconectados ya que con las luces apagadas me daban ráfagas los aros CCFL cuando el coche hacía el chek de las luces cada 3 segundos para ver si hay alguna fundida.

    El caso es que he ido a ponerles un interruptor para evitar las ráfagas y he comprobado que una pareja de CCFL me funde el fusible cuando lo conecto y la otra pareja enciende perfectamente.

    Antes funcionaban los 4. Qué puede pasar?

    Le he pasado 12v directos de la toma del motor y también se carga los fusibles.

    Os agradecería que me ayudaseis.

    Un saludo.
  2. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Prueba a poner el post en el foro de tu coche :D

    Este foro es de informatica ;)
  3. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Ah vale.
  4. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Si te los funde es que o están cortocircuitados por dentro o bien tienen un consumo superior al que deberían por alguna rotura interna.

    ¿Los CCFL son esos que van con una especie de fluorescente, no?

    Esos me parece que llevan una pequeña reactancia, no me acuerdo, igual está cortocircuitada la bobina interna (si es que va con eso, que no lo sé).

    Desconecta ambos angel eyes de la corriente y mide con un polímetro la resistencia entre los conectores de uno de ellos y luego entre los conectores del que te funde los fusibles a ver... Debería haber diferencias. Si uno marca 0 Ohm o 0.5 (antes junta los cables del polímetro para ver cual es la resistencia interna, que en algunos es 0.5Ohm, ese valor sería el 0 relativo para la medición. Por ejemplo si mide 2 Ohm entre los extremos, la medición real sería de 1.5), entonces está cortocircuitado.
  5. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Sí, son los de los fluorescentes. Miraré lo que me dices, gracias SPTR.

    Salu2.

Compartir esta página