Anoche se me paró el motor....

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por MACA, 8 Abr 2006.

  1. MACA

    MACA Guest

    Hola gente.

    Pues sí. Anoche iba para casa, por ciudad, muy tranquilamente, cuano de repente noté como que el coche no respondía al acelereador, de manera igual a que si el coche se hubiera quedado sin gasoil (no tenía mucho pero no había entrado ni la reserva), y así durante unos segundos hasta que se paró del todo. Intenté arrancarlo (¡¡¡por Dios!!!....), y tras varios intentos lo hizo y aparentemenet se quedó bien. Como había una gaoslinera a escasos 200 metros, entré y eché gasoil. Pues al ir a arrancar, de nuevo le costó varios intentos, peró finalmente arrancó y de ahí hasta casa sin problemas. Hoy he estado dando una vuelta por ahí, y va bien, así que no sé qué pudo haberle pasado. He usado la herramienta buscar para ver si había algo parecido, pero o bien no la sé usar, o no sale nada parecido.

    ¿Alguien podría darme una explicación a lo ocurrido? ¿Es síntoma de una futura avería?

    A ver si me podéis decir algo porque estoy algo mosca.... ya que voy a salir de vacaciones la semana que viene y me da yuyu...

    Un saludo a todos los bmuveros de buena voluntad...
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    pues si es como dices como quedarse sin gasoil, suena a fallo de alimentacion :
    asi, a bote pronto se me ocurre filtro de gasoil ( cuanto tiempo lo llevas sin cambiar ) o la bomba ( lo mas probable, porque mucha mierda debe llevar el filtro para hacer que el coche se pare...)

    sds
  3. meji

    meji Guest

    puede ke le hayas dado un calenton a la bomba del deposito pues si lo dejas el deposito por menos de un cuarto la bomba deja de refrigerarse y se puede calentar. pero seguro ke algun esperto de orientara mejor.
  4. MACA

    MACA Guest

    No lo veo muy lógico, ya que no hacía ni cinco minutos que acababa de ponerme en marcha tras varias horas parado...

    SL2
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    Cambia la bomba de alimentación que forma conjunto con el aforador, su vida útil ha acabado….;-)

Compartir esta página