Antiniebla trasero "fundido" según el check control

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jorge mir, 9 Dic 2005.

  1. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Me sale ese aviso al encender el antiniebla trasero.

    Miro las bombillas y están ok. Las intercambio de lado.

    Sigue dando el aviso al encender.

    Hace un par de meses reparé el cable de masa del maletero :rock: Y cambié el interruptor por uno de desguace (me daba pereza arreglar la bombillita del mismo).

    Qué hago??

    Gracias!


    PD: No me gusta la electricidad BMW, no [-X [-X
  2. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Lo único que se me ocurre es que en algún punto del circuito (de las luces antinieblas) haya exceso de resistencia. Digamos que cuando no pasa toda la intensidad que debiera, es cuando teóricamente se enciende el testigo o el aviso en el check control. Por ejemplo, puede que alguna de las dos bombillas tenga exceso de resistencia. Prueba a poner 2 bombillas nuevas. Si sigue saliendo, habría que revisar conexiones y cableado en el entorno del piloto.
  3. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Sí, cambia la bombilla a ver.
  4. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Eso no lo he hecho, lo probaré :cool:

    Diré que tal va :typing:
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba los cables de la tapa del maletero.

Compartir esta página