Apagon

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por sevillano, 2 Oct 2005.

  1. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Hola, esta noche me ha pasado una cosa extrañisima. Llego al garage para aparcar el coche y cuando lo aparco veo que la luz de cortesia tiembla un poco, al principio pense que eran paranollas mias, pero quito la llave del contacto y se apaga todo. Vuelvo a girar la llave y el coche no hace nada, como si no tuviera bateria. Intento cerrarlo con la llave y nada, abro el maletero girando la llave, quito el enmoquetado de la bateria, toco, y digo toco porque ni aprete, ni movi, ni nada, solo tocar los bornes, no pasa nada, pero subo el enmoquetado otra vez y chassss, se hizo la luz, se enciende la luz del maletero, se mueve el cargador y todo normal. Me direis que puede ser un mal contacto pero es extrsañisimo.
    Viva mi peugeot 205, :descojon: 300.000 Kms, cero problemas, 30 euros gasoil carrefour= 800 kms, jeje

    Saludos y nada, comentarlo por si a alguien le ha pasado algo parecido
  2. aprilia_pegaso

    aprilia_pegaso Forista

    Registrado:
    11 May 2005
    Mensajes:
    756
    Me Gusta:
    3
    Ubicación:
    pais vasco
    joder!! pues anda que no tienen problemas los bmw´s!! venden sensaciones pero lo de la calidad!!! me entran dudillas.
  3. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    :descojon: sensacion de acojone y de miedo cada vez que te montas o te bajas de ellos.
  4. Eso es que no has pagado el recibo de "La Sevillana de Electricidad" :) :) :)

    Evidentemente.
    Mira a ver, sobre todo, como tienes los bornes de la bateria, y demas conexionados cercanos, porque entre chispazo y chispazo, igual tienes un susto.

    Pues te cambio tu Beme...:descojon: por otro "peugeot" de esos.:mus-
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Revisa los bornes de la bateria,estan flojos.
  6. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    ESperemos que lo unico flojo solo sean los bornes. SAludos
  7. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Si es los bornes que estan flojos hay una cosa que no entiendo.
    Si el coche antes de quitar la llave estaba arrancado y la bateria estaba "desconectada" porque no me dio el cuadro error de que el alternador no estaba cargando?. En cualquier coche le quitas la bateria o tiene algun fallo el alternador al cargar y se enciende la luz de la bateria.
    Yo no le voy a dar mayor importancia. Espero que solo sea esto

    un saludo
  8. Ronin69

    Ronin69 Guest

    Hola.Lo que te pasa me ocurria a mi hace dos semanas.
    Apagaba el coche y cuando lo encendia otra vez no hacia nada.
    Eso es que los bornes no estan bien fijados a los cables.
    Aprieta bien los bornes y echale un poquito de vaselina.

    A mi me ha fundido varias bombillas ( ninguna de xenon gracias a dios ) y no se si se ha cargado tambien el contro de velocidad porque no rula...... pero ya lo tengo solucionado

    Chao
  9. este problema se deve a cuando el motor del coche esta encvendido el alternador produce la suficiente energia para mantener encendidos todos los sistemas
    la luz de la bateria no se enciende por que el alternador sigue cargando estando desconectada la bateria el coche absorve el consumo el testigo se enciende cuando cae la tension del sistema por debajo de 10v

    recomendacion es que revises las bornas y conexsiones del motor y la bateria dale vaselina a los bornes y limpia la sulfatacion en casdo que la haya

    saludete
  10. RobBMW

    RobBMW En Practicas

    Registrado:
    30 Jun 2004
    Mensajes:
    707
    Me Gusta:
    0
    Ubicación:
    En España toy!!!!
    De todas formas, por mucho que funcione el alternador, los elementos del vehiculo funcionan con continua y todos tiran de la batería. Si la batería no está conectada, entiendo que todo ha de fallar.....
  11. me parece que estas muy perdido en el tema electrico

    en efecto el alternador produce corriente alterna en principio,
    pero para eso tienes el regulador y el puente rectificador que transforman la AC en CC o si no como crees que se carga la bateria ¿con corriente alterna?

    el vehiculo solo utiliza la bateria para el arranque del coche utilizando la corriente producida por el alternador para mantener funcionamiento electrico del sistema
    en el caso de los diesel (excepto los nuevos ) el sistema necesita muy poca electricidad para funcionar puesto que no necesitan hacer chispa etc.

    en resumen si tu en tu coche despues de arrancarlo le desconectas la bateria el coche sigue funcionando POR EL ALTERNADOR¿COMO SINO LO HARIA CUANDO TE QUEDAS SIN BATERIA Y LO ARRANCAS "ACAPON"? seria imposible

    tochete:typing: :blah: :blah:
  12. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Al mio no he probado pero cuando quitas la batería con el coche en marcha no se para.

Compartir esta página