Apagones en cuentaKm de X3

Tema en 'BMW Serie X3/X4' iniciado por JuanX3, 10 Oct 2005.

  1. JuanX3

    JuanX3 Guest

    Hola,

    El fin de semana pasado hice un viaje largo con el X3 (2100 Km en total). En algunos momentos durante la ruta, noté que la iluminación de la pantalla del cuentakilómetros y ordenador de viaje se apagaba, para reaparecer a los 4-5 segundos. La información (Kms parciales, consumos, etc.) se conservaba, sólo se oscurecía durante unos segundos.

    ¿Es esto normal, o debo pensar en un posible fallo?.

    Saludos,
  2. MABENA

    MABENA Guest

    El otro dia me parecio que me hacia lo mismo, luego no lo ha vuelto hacer.....pense que yo estaba cada vez mas maniatico.......pero ahora que lo dices.
  3. Fornes

    Fornes Guest

    Desde luego normal no es
  4. AleX5

    AleX5 Guest

    Hola,

    que yo sepa nos ha pasado una vez, tb es cierto que el coche anda poco de noche. EL problema de estas cosas es demostrarlo en el cone, como no puedes, hasta que no se rompa del todo es muy difícil que te lo solucionen.

    Saludos,
    Alex
  5. Paul

    Paul Guest

    hola

    Eso suena a algun conector del cuadro suelto y que con los baches pierda un poco la conexion prueba a decirlo en el conce y si no quita el cuadro nose si va con 2 tornillos como el del X5, lo sabran mejor los compaleros X3, y miria haber si estan bien conectado los coonectores.
    a mi me paso 1 vez en el X5 pero dejo de ir del todo todo el cuadro ni velocidad, ni r.pm,ni temperatura, combustible, ordenador, km no iba nada del cuadro, pare el motor quite la llave volvi a arrancar y todo solucionado.

    un saludo.
  6. Lord Sith

    Lord Sith Guest

    Te refiueres a que se apaga o que se desvanece?
    En el X5 dependiendo de la luz ambiental tiene mas o menois brillo. A ver si va a ser eso.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No ha conocido ningun caso en estos modelos,pero en los e46 cuando ocurria ese fallo era cosa del modulo de luces.
  8. santi x3

    santi x3 Guest

    Q cosa mas curiosa a mi me lo ha hecho ya en un par de ocasiones,la primera pense q eran alucinaciones mias ,pero la segunda me lo ha hecho viniendo de la Kdd de Zaragoza.

    Seria interesante preguntar en el conce y decir q le pasa a varios X3.

    Veis?,esto es lo flipante de este foro,en el caracter tecnico claro,xq en el humano vamos sobraosssssssssssssssssss:razz:
  9. Wesley

    Wesley Forista

    Registrado:
    13 Dic 2004
    Mensajes:
    1.805
    Me Gusta:
    4
    Ubicación:
    Sur
    Modelo:
    530D Xdrive, Cayenne
    Es posible que sea averia del reostato del cuadro??
  10. albertpz

    albertpz Guest

    A mi también me lo hace y pensaba que era un fallo [-X . Después descubrí que era cosa del sensor de luz ambiente.

    El sensor es un agujero muy pequeño que hay a la derecha del mando de las luces(en el X3). Si probais a taparlo con el dedo cuando hay luz ambiente vereis como la intensidad de la luz del cuadro decae.

    Creo que cuando nos pasa eso es que le esta dando sombra por algo.

    Salu2 :supz:
  11. eduardog

    eduardog Guest

    A mi también me ha pasado un par de veces.
    Pero no lo ha vuelto a hacer.
  12. JuanX3

    JuanX3 Guest

    En realidad se desvanece, como dices. Me ha ocurrido durante el día, a plena luz solar. La iluminación de la pantalla del cuentaKm y ordenador de viaje se devanece, durante unos segundos apenas se puede leer, y luego vuelve al brillo normal. El resto del cuadro no se inmuta.

    Saludos,
  13. JuanX3

    JuanX3 Guest

    Hola,
    Puede que tengas razón, probaré lo del sensor.
    Como no sea eso, me temo que Fer pueda estar en lo cierto.

    Saludos,
  14. Lord Sith

    Lord Sith Guest

    Justo lo que os habia dicho yo. Melones.
  15. MACRICKY

    MACRICKY Guest

    a mi me ha pasado en los km. apagarse y enseguida volver,me paso en julio hasta ahora no me ha pasado mas.
    salu2
  16. Tronc

    Tronc Guest

    También lo he comprobado, pero es una cosa muy instantanea (1-2 seg.) por lo que no di importancia, probaré lo del sensor.
  17. POLETE

    POLETE Guest

    A mí me ha pasado en mi antiguo E46 y en el X3. Creo que Albertpz tiene razón en cuanto a lo de las sombras. Es como una bajada de intensidad muy rápida.
    Saludos
  18. AleX5

    AleX5 Guest

    Hola,

    ya tengo dos cosas para mirar, lo del sensor ese y lo del RDS que aun no he tenido oportunidad. Como sea el sensor me parto.

    Saludos,
    Alex
  19. Fornes

    Fornes Guest

    Lo del RDS no lo mires. Al menos a mi se me sigue cortando lo ponga como lo ponga. Ya renuncio al tema.
  20. German X3

    German X3 Forista

    Registrado:
    18 Feb 2004
    Mensajes:
    1.992
    Me Gusta:
    0
    Ubicación:
    Andorra
    Ostras, es curioso el tema, a mí también me ha pasado, lo comenté en el conce y me lo resetearon, pero lo sigue haciendo..........:-k :-k :-k

    Igual es lo que dice Albertpz, será cuestión de probar.........=; =; =;

    Un saludo, German.
  21. Rodripe

    Rodripe Guest

    A mi en el X-3 no me ha pasado (o no lo he visto aún) pero en en el 330d que tengo y en un 328i (también E-46) que tuve, me ha pasado montones de veces. Se desvanece y vuelve a la normalidad en pocos segundos. No creo que sea nada.
  22. JuanX3

    JuanX3 Guest

    Efectivamente, cuando se tapa el sensor con el dedo, la luz cae un poco, pero se siguen viendo perfectamente todos los números. Lo que yo digo es que se desvanece por completo, no se puede leer.

    Así que no es eso, Albertpz.[-X

    Espero que no sea el primer síntoma de un fallo en la iluminación del cuadro. :-k Seguiremos investigando. Si pasáis por el conce, acordaros de preguntarlo...

    Un saludo,
  23. Tanto en el 328, como en el X3 cuando enciendes las luces, en función de la luz ambiental el display se desvanece un poco. Como se indica más arriba a la izquierda del mando de luces hay como un pequeño sensor de luz.
  24. NovoX3

    NovoX3 Guest

    A mí me ha pasado ya varias veces lo que dices, Juan X3. La última en el viaje a Holanda (una vez a la ida y otra a la vuelta). Es que encima yo voy mirando muy frecuentemente el ordenador de a bordo, por lo que pega al ojo enseguida. Aunque sigue contabilizando todo, se desvanece por completo, y aparentemente en diferentes circunstancias de luz, por lo que creo que no tiene que ver con el tipo de iluminación externa que le llegue al cuadro
  25. Jordi-X3

    Jordi-X3 En Practicas

    Registrado:
    11 Oct 2004
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    CATALUNYA
    He probado lo del sensor y es cierto. Siempre me habia preguntado que era ese agujerito. Cuanto se aprende en este foro ¡¡¡¡¡¡

Compartir esta página