Aparece Fallo de piloto trasero en el OBC y no se borra

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por JorgeF, 22 Ago 2007.

  1. JorgeF

    JorgeF Guest

    Pues que llevo dias con el mensaje en el OBC de fallo de piloto trasero, ya lo verifique y todo funciona bien, cambie solo por cuestion de las dudas todos los bombillos y nada, sigue el maldito rotulo en el OBC y la luz de CHECK iluminada.
    Que puede ser lo que esta mal??
    Gracias
  2. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
  3. rubenjc1

    rubenjc1 Forista Senior

    Registrado:
    14 Mar 2007
    Mensajes:
    4.230
    Me Gusta:
    488
    Ubicación:
    Tenerife
    A mi cuando se me estropeó el bulbo del freno lo que me ponía era fallo circuito luz de freno, el fallo piloto trasero me lo dió cuando le puse unos faros traseros que no eran para check.
    ¿No le has cambiado los faros?
  4. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Si es de pilotos traseros no es el interruptor del freno, ese es circuito luz de frenos.

    Si has cambiado los pilotos traseros puede ser de eso. Si no mira qué tal están las conexiones de los casquillos así como de los propios pilotos. Si están como quemados líjalos un poco y límpialos, de ahí también puede venir el fallo.
  5. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Ok con lo que dice Delauer y Ruben, pero quería comentarles que mi fallo comenzó tal cual como el de JorgeF: primero fallor de piloto trasero (los de serie), miraba las lamparillas y nada, y luego si, FALLO CIRCUITO LUZ DE FRENO y zas! que era el bulbo... :mad:
    En el ultimo de los casos lima un poquito los contactos del piloto, no vaya a ser que por mugre haga un falso, tambien el culote del foquito y a probar a ver que pasa...
  6. TxEiVo

    TxEiVo En Practicas

    Registrado:
    8 Oct 2009
    Mensajes:
    15
    Me Gusta:
    0
    Ubicación:
    Donostia
    Hola, en primer lugar, buenas a todos pues soy nuevo aqui, después de comprarme un 325i. Pues a mi me ocurre un error parecido a los vuestros, mi OBC me dice "FALLO PILOTO TRASERO", pero lo que no me funcionan son los antinieblas traseros.
    Las luces de freno, posición, intermitentes y marcha atrás me funcionan perfectamente.
    Lo raro es que cuando me compre el coche hará unas 3 semanas me funcionaban perfectamente....pero ahora derepente no. Aber si me podeis echar una mano, gracias.
  7. en mi bmw tenia encendido el mensage que anuncia " FALLO PILOTO LUZ TASERO "
    NO LE DI MUCHA IMPORTANCIA POR QUE TODO FUNCIONABA
    DE REPENTE ME APARECIO FALLO CIRCUITO LUZ DE FRENO Y DEJO DE FUNCIONAR EL MEDIDOR DE NIVEL DE COMBUSTIBLE Y EL DE TEMPERATURA DE MOTOR...
    ES TODO CAUSA DEL MISMO PROBLEMA?????

Compartir esta página