aros cromados

Tema en 'Foro General BMW' iniciado por alfon639, 27 Jun 2005.

  1. alfon639

    alfon639 Guest

    holaa gente. soy nuevo en el foro y tengo un par de preguntas para alguien que me sepa echar una mano...
    he montado unos aros cromados tal y como venia en un manual que he encontrado ppor ahi y sorpresa ha sido que ahora no me funciona el ordenador de abordo. :( puede ayudarme alguien....
    otra pregunta para algun entendido. que sabeis de las centralitas de potencia para un 320d...... gracias gente
  2. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    Bienvenido al foro ;-)

    A que te refieres con que no te funciona el ordenador ? Cuando montas los aros es normal que se resetee y todos los contadores se pongan a cero. Otra cosa es que ahora no te marque, si es asi revisa que hayas conectado bien los cables en el cuadro al montarlos.

    Un saludo
  3. CACIQUE

    CACIQUE Forista

    Registrado:
    6 Abr 2004
    Mensajes:
    1.674
    Me Gusta:
    0
    Ubicación:
    Barcino
    te funcionan las manillas? compruebalo, si no te funcionan igual te las cargaste al sacarlas
  4. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Juer, yo los cambié la semana pasada, no terdé mas de media hora y me va todo al pelo:-k:-k:-k
    Prueba a ver si no has enchufado bien la clavija mas chica (creo que es la del ordenador )

Compartir esta página