Arranque 330D en caliente

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Tito Enrique, 12 Sep 2006.

  1. Tito Enrique

    Tito Enrique Guest

    Buenos a todos, tengo un Bmw 330D 184 CV y desde algún tiempo noto que le cuesta arrancar, y sobre todo en caliente. Lo curioso es que cuando el coche está caliente, lo paro y lo arranco este arranca bien, pero cuando lo dejo sobre 10 o 15 minutos parado, para arrancar tengo que hacer varios intentos incluso pisar un poco el acelerador para que el motor arranque.

    Si lo dejo como media hora o tres cuartos de hora arranca más o menos bien.

    ¿Cómo lo veis?

    Gracias anticipadas por las respuestas o aclaraciones
  2. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.249
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    bienvenido, haber si te responden.
  3. Ranita

    Ranita

    Registrado:
    12 Mar 2003
    Mensajes:
    1.288
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    bienvenido , tiene toda la pinta de inyectores segun parece esos coches padecen un poco de eso:mad:
  4. Pellus

    Pellus Forista Senior Miembro del Club

    Registrado:
    1 Dic 2004
    Mensajes:
    5.289
    Me Gusta:
    3.423
    Ubicación:
    Cider Town - Gipuzkoa
    Modelo:
    330d / 130i
    No son los inyectores, es otra pieza, que ahora no me acuerdo de su nombre. Seguro que cuando lo lea Fer, te responde enseguida.

    ¿Podria ser la bobina?
  5. JCPERALTA

    JCPERALTA Forista

    Registrado:
    20 Nov 2002
    Mensajes:
    1.809
    Me Gusta:
    77
    Ubicación:
    MADRID
    Modelo:
    335D
    Podría ser algún sensor, llevalo al taller a que lo chequeen.
    Un saludo.
  6. javimedia

    javimedia En Practicas

    Registrado:
    2 Mar 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    madrid
    a mi me suena a inyectores.
  7. 2002tii

    2002tii En Practicas Miembro del Club

    Registrado:
    22 Jul 2005
    Mensajes:
    519
    Me Gusta:
    2
    Ubicación:
    World Wine City
    Ya he respondido a varios post como este:

    Me pasa igual, en caliente no arranca hasta que no pasan 30 o 40 minutos.

    Me dijeron primero que si era el sensor del arbol de levas. Lo cambiaron y de paso cambiaron el del cigueñal, ya que también se suele joder.

    Nada, no hicimos nada con eso. También me sugirieron cambiar el presostato (o algo así) del commonrail. Tampoco.

    El problema son los inyectores, que falla alguno. Esta tarde lo dejo a ver qué coño es de una santa vez.
  8. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Inundación del cilindro por fallo de un inyector o mas....
    En caliente arranca pro inercia a seguir funcionando
    Al rato no por que el cilindro esta inundado y no puede quemar bien el gas oil
    a la media hora si arranca por que ha evaporado el gas oil del cilindro...

    Se me ocurre esto, pero es mera conjetura...
  9. Tito Enrique

    Tito Enrique Guest

    2002tii, te agradecería que me dijeras lo que te dicen.

    gracias
    un saludo
  10. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Yo he dejado el mio hoy... a ver que me dicen, pero no lo hacia siempre, sólo cuando le parecia, aparte de eso, el coche funcionaba fino fino, sin problemas aparentes... a mi me dijeron en otro post que podria ser el sensor del arbol de levas... el viernes me lo dan, ya os informaré.
  11. Salao

    Salao Forista

    Registrado:
    9 Nov 2005
    Mensajes:
    2.133
    Me Gusta:
    2
    Ubicación:
    MADRID
    ¿Sensor del arbol de levas?
  12. 2002tii

    2002tii En Practicas Miembro del Club

    Registrado:
    22 Jul 2005
    Mensajes:
    519
    Me Gusta:
    2
    Ubicación:
    World Wine City
  13. Tito Enrique

    Tito Enrique Guest

    Pues habrá que ir pidiendo cita......, la pregunta que viene a continuación es obvia...... es necesario cambiar los 6 inyectores???? o solamente el que falla?
    Según he escuchado cuando se tiene que cambiar uno es idóneo cambiar los 6, la diferencia va de 300 a 1800€.......:mad:
    A tí que te han comentado 2002tii
    Gracias
  14. 2002tii

    2002tii En Practicas Miembro del Club

    Registrado:
    22 Jul 2005
    Mensajes:
    519
    Me Gusta:
    2
    Ubicación:
    World Wine City
    Según las pruebas hechas delante de mi, sólo falla uno y ese se va a sustituir.
  15. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    A mi me arrancaba muy rápido, cuando lo hacia... ojalá sólo sea el sensor.. pero si añado mucho humo negro y bastante consumo... pues.. no sé... a ver que me dicen hoy o mañana..
  16. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Bueno me acaban de llamar del conce... Inspection I, silentblock del motor y luz trasera central.... 780€ y no han encontrado ni rastro del problema de arranque..... :mad:
  17. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Lo volví a llevar y ha sido el sensor del arbol de levas...
  18. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    Cuanto ha sido la broma al final?
  19. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M

    83 del sensor
    10 de cambiarlo
    63 del chequeo de la DDE
    + el IVA
    180 y algo...
  20. Tito Enrique

    Tito Enrique Guest

    Solucionado

    Tema solventado:
    Diagnosis DDE (electrónica diesel)
    Cálculo de retorno de los inyectores (o algo así) los 6 estaban fuera de rango
    6 inyectores
    tubitos de retorno de los inyectores
    mano de obra.....
    Total 2100 €urazos.......

    Opiniones ¿? :nose:
  21. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Es lo que vale... :embarrassed: ¿cuantos kilometros se supone que llevas? para irme preparando..
  22. Tito Enrique

    Tito Enrique Guest

    Kms

    110000 kms aprox 330D

    A un amigo con un 525D 80000 kms (se le fueron 3) pero cambió los 6
  23. Tito Enrique

    Tito Enrique Guest

    Un consuelo

    Continuo con lo anterior......
    Cuesta 2100 €uros aprox..... pero claro en el conce te dicen.... "pero claro tiene 2 años de garantía", Tirón de orejas para BMW.... con un motor que tarde o temprano sabes que te van a ir fallando los 6 inyectores.... mi hermano con un 206 con 170000 kms y ni un problema de inyectores y un bmw con 100000 y se van los 6???? :mad:

    Yo lo veo así, si alguien opina lo contrario.... puede ser que yo lo vea desde un punto de vista que no es el suyo.... "en caliente" (puesto que ahora estoy muy cabreado con Bmw)....

    Pero bueno.. tengo el consuelo que en 2 años no debo tener problema de inyectores....... y que ahora va de maravilla el coche.....
  24. 2002tii

    2002tii En Practicas Miembro del Club

    Registrado:
    22 Jul 2005
    Mensajes:
    519
    Me Gusta:
    2
    Ubicación:
    World Wine City
    A ver, yo estuve viendo cómo hacen esa prueba (retorno de los inyectores) y me dijeron que estuvieran los seis es casi imposible, o al menos improbable. En mi caso era sólo uno el que tenía el problema (se veía claramente). Se sustituyó y ahora va de maravilla. :cool:

    La lástima es que antes de llegar a este extremo, cambié el sensor del árbol de levas y del cigueñal sin ninguna necesidad. Una pena (300 pavos).:mad:
  25. a mi paso exactamente lo mismo..inyectores se me fue el 2 y el 3 ....le costaba arrancar en caliente muxo konsumo..humo negro...mira la parte wena aunk es muy pekeña 2 años sin preokuparte de inyectores!!un slaudo!
  26. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    Lo de los inyectores es siempre polémico. En el concesionario oficial te los cambian, y te cobran mucho dinero. Lo que valen los inyectores nuevos, obviamente.

    En talleres especialistas en inyección, te arreglan los 6 inyectores por el precio de uno nuevo.

    Yo utilicé esta ultima opción hace ya casi dos años, y el coche va de lujo hasta el momento. Si hubiera cambiado los 6, habría pagado los 2100€, y ahora estaría al final del mi periodo de garantía. De esta manera me gasté menos de 600€, han pasado dos años, y en caso de que fallen de nuevo, pues al taller de inyección otra vez.

    No se, para gustos hay colores. El único fallo es que en el concesionario oficial deberían informarte de que hay otras maneras de solucionar el mismo problema, no solo cambiando y reponiendo con inyectores nuevos.

    Un saludo

Compartir esta página