Arranque en frio 330CD

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por valcaraz, 25 Feb 2005.

  1. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    Pues eso, ¿Que tal os arranca a vosotros estos dias? A mi estupendamente, incluso a bajas temperaturas y altas elevaciones, pero tengo una duda, en el momento del arranque, justo unos cinco segundos despues (mas o menos) hace una especie de oscilacion en el ralenti, en ningun momento llega a pararse, pero me extranña, una vez pasada esta oscilacion, perfecto, complatamente lineal.
    Sabeis si es normal?
    Se puede solucionar con estos combustibles de "ultima generacion": Vease optima, ultimate, e+, etc Creeis en ellos? ¿O es otro "rollo"? ¿Cual ceeis que es el Diesel de mejor calidad?
    Saludos:)
  2. Samu-M3

    Samu-M3 Forista

    Registrado:
    31 Dic 2004
    Mensajes:
    2.306
    Me Gusta:
    243
    Ubicación:
    Sabadell
    Modelo:
    M3 E46 cabrio
    pues ami no me hace nada de eso le meto la llave y ala 1a no me varia nada llevo 15000km no se si es normal pero me imagino que no tiene importancia.
  3. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    no quisiera alarmarte pero observalo algun compañero del foro le pasaba algo parecido tal vez un poco mas pronuciado, con algo de humo blanco al principio y finalmente era un inyector que se quedaba un pokto pillado en el arranque en frio luego iba perfecto de echo a el se lo detectaron a los 30000 en la revision cuando comento el tema.

    de todas maneras a ver que nos dice FER.
  4. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    28.000 Km's y arranca de fábula y finísimo.

    No me hace eso que cuentas.

    Este verano pasado, en un par de ocasiones , con el aire acondicionado puesto y después de hacer unos 200 km's , se caló sólo,.. al llegar a un semáforo, al desembragar y avanzar en punto muerto los últimos metros, las rpm's oscilaban, y en un par de ocasiones se caló.

    Ahora con 12.000 km's mas no lo ha vuelto a hacer nunca más, y cada día me trago 20 min de retenciones en ciudad.

    La semana pasada estuve en Cuenca a -4 y con un viento de cuidado (la sensación térmica era más propia de Siberia), y arrancó como siempre (ojo,... sólo faltaría que no) .

    Creo que lo de la sensibilidad a la calidad de los combustibles es cierto, pero ojo,.. no creo que sea tanto problema de poner los "premium" como que la gasolinera donde repostes tengan los depósitos y surtidores correctamente mantenidos (limpieza,. etc.)

    Salu2
    Carles
  5. Unai

    Unai Guest

    Juer...a mi en verano me hacía exactamente lo mismo carles....llegar al semaforo...dejarlo rodar en punto muerto...y plop...calado....

    En invierno no me lo ha vuelto a hacer...así que esperaremos a ver que ocurre de nuevo en verano.

    En cuanto a esa oscilación....nada de nada...sube limpiamente de vueltas...
  6. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    Pues tendre en en cuenta eso que me comentas, Tizon, ya te digo, es minimo, pero ahora le toca la revision de 30000, en unos 4000km, espero que no sea nada... Porque coño, encima que me deje una pasta en la primera revision, la cual, no era necesaria, pero ya sabeis eso de cuidar las cosas...
    A ver que cuenta Fer, alguien me comento que es posible, que en caso de ser un inyector, cambiase de gasolinera...
    Saludos!:)
  7. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.431
    Me Gusta:
    1.133
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Aprovecha la revisión para cambiarle el filtro de gasoil y de aire.
  8. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    Asi lo hare David Ac,, ya lo tenia pensado, le cambio los dos filtros.
    Y por cierto Tizon, en que taller, le descubrieron lo del inyector a tu amigo?
    Gracias!
  9. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS

    en alcala de henares me parece que alcamadrid o algo asi.
  10. Ronte

    Ronte Guest

    No he tenido el problema que comentas a pesa de estar arrancando bajo cero estos dias.
    Sin embargo tuve una mala experiencia con el combustible en otro coche hace 2 años (supongo que tienes sospechas de que la culpa sea del combustible y por eso comentas lo de los tipos de combustible). Bueno yo estoy convencido de que no todos son iguales debido a los aditivos, impurezas (filtrados), etc. En mi caso se obstruyeron los inyectores y perdia potencia. Los limpie y al de un tiempo me volvio a pasar, siempre con gasoil del mismo surtidor; no he vuelto a echar en este sitio!!!.
    A parte de la limpieza en taller, tambié me dió resultado añadir "limpia inyectores" y algun acelerón que otro...(por si te sirve de algo). De todos modos lo mejor y definitivo es que te lo revisen en taller.
    Saludos
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser fallo de algun inyector,pero empieza por cambiar de gasolinera.
  12. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    ASi es, Ronte, tanto me imaginaba, lo del tema del gas-oil, que a mi padre, ya le han cambiado dos inyectores en un G.cherokee, la primera vez, le dijeron que el combustible, pero luego, no se quien le dijo que era casualidad.:nose:
    Yo, empeze a echar en BP, porque la supuesta gasolinera de mala calidad es la Repsol de la crta del Escorial, Km 5, por si la conoceis, pero en BP, el coche consumia menos, pero andaba menos y echaba mas humo, ¿Sensaciones?:eek:
    Volvi a la Repsol, y me parece que me vuelvo al humo...Probare en Cepsa, a ver que tal...
    Fer, lo de limpieza de inyectores mediante aditivo, de momento ni de coña, no? Que se curren la garantia estos señores, no?
    LO dire en la revision, pero ya estoy viendo sus caras al entregarme el coche, "aqui perfecto", "ni un problema", "pruebelo bien"... Que os voy a contar!
    En caso de obtener estas respuestas, como actuariais, para que lo revisasen de verdad?
    Saludos!:)
  13. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Pidiendo el libro de reclamaciones directamente.

    Salu2
    Carles
  14. OscarAR

    OscarAR En Practicas

    Registrado:
    17 Ene 2005
    Mensajes:
    17
    Me Gusta:
    0
    pues nu sé...

    Mi 330Cd tiene 28.000 km, es de 06/2004 y jamás se me ha calado, ni me ha vacilado. Arranca igual en invierno que en verano.

    De momento no tengo queja.

    Un saludete,
    OscarAR
  15. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    Pues mi 320TD ultimamente arranca mal.... nada mas arrancarlo tiembla mas de la cuenta y todo a sido desde k durmio en Valdelinares (Teruel) a -17º durante una noche... lo k mas miedo me da es k este finde dormira otra vez dos noches por alli arriba, aunke no se si hara tanto frio (o incluso mas)

    Puedes ser un inyector¿? Si me deciis k si me paso corriendo a k me lo miren k no kiero romper nada del coche!!
  16. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    Tu si que sabes Carles, sin mariconadas! Espero no tener que llegar a ello, pero desde luego, si hay que entrar... ...despues de dejarse uno la pasta que se deja...
    Oscar, exactamente igual que tu, 28000, espero que se solucione! Ya os contaré!
    Y Mize exactamente igual que a ti, me tiembla un poquito despues de arrancar, pero en sequida se le pasa. Le dare un poquito de miel, por las mañanas:) Y al igula que tu, la primera vez que se lo vi, fue tras estar cuatro dias parado a varios grados bajo cero, y en la montaña...
    Os tendre al tanto!
    Saludos!
  17. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    vlacaraz, mal que nos pese, ( y yo el primero) tenemos poca costumbre de reclamar.
    Es que si alguien cobra una pasta como lo hacen en el concesionario (64€/hora IVA incluído) , es que no tiene mas vuelta de hoja, el servicio tiene que estar a la altura, o aunque valga 20,.. es igual,.. lo que el cliente diga, como diga y cuanto diga, y llega ya un momento en que tenemos que decir basta, basta de irnos a casa cabreados, con complejo de estafado.
    Me he dejado demasiada salud y otras cosas para poder disfrutar de mi ilusión, como para que alguien vaya de "sobrao" y me trate como un ignorante, por ahí ya no paso.
    Hay un trámite legal, seguro que ineficaz, pero hoy tu, mañana yo y algún día recibirán , seguro,... sólo por el papeleo que les generará,.. ya vale la pena :supz:
    A las buenas (como se tiene que ir), siempre, pero que nos toreen,.. pues va a ser que no,......para eso ya están lo políticos, ¿no? ;-)

    Juer,.... menudo tocho reivindicativo que me ha salido, sorry, hoy la jornada laboral ha sido dura.

    Ya nos contarás

    Salu2
    Carles
  18. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    Completamente de acuerdo!! Ya os contare, espero que no llegue la sangre al rio:D
    Saludos!
  19. malo

    malo En Practicas

    Registrado:
    5 Ago 2003
    Mensajes:
    136
    Me Gusta:
    58
    Modelo:
    Derbi TT8
    Hola Valcaraz:
    Soy el amigo de Tizon, al que le cambiaron el inyector.
    Lo que me hacía el coche era un pequeño retemblor justo después de arrancar, lo hacía casi siempre, sobre todo si llevaba tiempo parado. Es decir, si lo parabas y lo volvías a arrancar al rato no dejando pasar mucho tiempo, no lo hacía.
    Yo ya sospechaba que era un inyector, de hecho lo dije en el taller. No debía ser el único, ya que el recepcionista me dijo literalmente: "¿a que una vez que se calienta el coche va bien?", y efectivamente, iba bien, sólo lo hacía al arrancar, se notaba una vibración que se percibía tanto por el traqueteo del sonido como mirando la palanca de cambio.
    Me cambiaron el inyecto y se solucionó.
    Espero que te sirva de ayuda.
  20. Centollo

    Centollo En Practicas

    Registrado:
    14 Nov 2004
    Mensajes:
    88
    Me Gusta:
    1
    Ubicación:
    Madrid
    Yo, con 1300 kms, de fábula. Con la que se ha caido estos días, -5ºC en Alcobendas, y arranca de miedo.
  21. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    Efectivamente Malo, eso mismo, ademas se acrecenta en el momento que aumentan los dias de parada, a veces lo tengo que dejar cuatro dias parado, y es mayor que si solo esta 2.
    Lo compre y lo he llevado siempre a Cuzco de la calle Salvatierra, al lado del Ramon y Cajal.
    Algun forero me puede confirmar que tal trabajan estos tipos??
    Tienen idea de lo que hacen??
    Por lo que dice Tizon, a ti te lo detectaron en Alcamadrid, no? En Alcala de Henares estan estos, verdad? Por si no me convencen los de Cuzco, me voy para alli.
    Saludos!
  22. Cocreta

    Cocreta Moderador X Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    7.894
    Me Gusta:
    217
    Ubicación:
    Cocreta's World
    ¿Tienes el climatizador conectado? Podría ser que te hiciera esa oscilación justo en el momento en el que arranca el compresor.
  23. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    que va! siempre trato de apagar los equipos electricos antes de apagar el coche, y encenderlos tras arrancar...
  24. BMW330CDM

    BMW330CDM Guest

    A mi me pasaba, detodas formas la ultima vez que le hice la revision me comentaron que hay 1 campaña de la prebomba de gasoil,
  25. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    Prebomba de gasoil?? y que es eso? Te la cambiaron y se soluciono??

  26. malo

    malo En Practicas

    Registrado:
    5 Ago 2003
    Mensajes:
    136
    Me Gusta:
    58
    Modelo:
    Derbi TT8
    Efectivamente, Alcamadrid Autos están en Alcalá de Henares.
    Por lo que me cuentas, Valcaraz, te pasa exactamente lo mismo que me pasaba a mi. Cuanto más tiempo parado, más retemblaba.
    Por cierto, cuando el asesor introdujo los datos del coche en el ordenador para hacer la orden de reparación, le "saltó" un aviso de que el coche estaba en campaña de la famosa prebomba, con lo cual de paso la cambiaron.
    Estoy convencido de que te ocurre lo mismo.
    Por lo demás, ¿qué tal te va el coche?
  27. valcaraz

    valcaraz En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    243
    Me Gusta:
    0
    Ubicación:
    Las Rozas de Madrid
    El coche fenomeno! 180 3150 Rpm, me imagino que
    andas por ahi...
    Que te refieres a eso, vamos, y el consumo, haciendo esto en la M40, del orden de 7 a los cien...
    Yo la verdad encantado! Pero bueno, imafinate como me jode, que retiemble el cochecito al arrancar... Por cierto, el mio es de Enero del 04, estara tambien en prebomba??
    Ya te digo, lo lleve cuando tenia 15000 para un cambio de aceite, me cobraron al oil inp, I y tan panchos... Y no me dijeron nada de la prebomba...
    Y tu como andas con los desarrollos?
    Por que veo gente por ahi que no le da la potecia, han perdido, 20 Km en una marcha, etc.
    Tu estas en estos margenes??
    Y por otro lado, crees que vale de algo dejarse mas pasta en gasoil de calidad? o realmente no vale para nada? Realmente te anda mas??
    Saludos!:razz:

Compartir esta página